<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>&quot;Zarpazo contra la clase trabajadora&quot; el Proyecto Cameral 938 - Radio Isla 1320 AM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.radioisla1320.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.radioisla1320.com/wp-content/uploads/2017/04/COORDINADORA-SINDICAL-2.jpg" /><meta name="author" content="Radio Isla">
<link rel="icon" type="image/png" href="http://www.radioisla1320.com/wp-content/uploads/2015/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Zarpazo contra la clase trabajadora&quot; el Proyecto Cameral 938 - Radio Isla 1320 AM" />
	
		<meta property="og:description" content="Indignados y con ánimos de lucha lideres sindicales pertenecientes a la Coordinadora Sindical denunciaron que las proyectos aprobados y radicados en la legislatura atentan contra los derechos humanos de todos los puertorriqueños.  Estos establecieron que el objetivo de cumplir con la Ley PROMESA y el Plan Fiscal certificado por la Junta de Supervisión Fiscal (JSF) &hellip;" />
<meta property="og:url" content="http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/" />
<meta property="og:site_name" content="Radio Isla 1320 AM" />
<meta property="article:tag" content="Cámara" />
<meta property="article:tag" content="Proyecto 938" />
<meta property="article:tag" content="Sindicatos" />
<meta property="article:section" content="Gobierno y Política" />
<meta property="article:published_time" content="2017-04-24T17:58:49-04:00" />
<meta property="og:image" content="http://www.radioisla1320.com/wp-content/uploads/2017/04/COORDINADORA-SINDICAL-2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
	
		<meta name="twitter:description" content="Indignados y con ánimos de lucha lideres sindicales pertenecientes a la Coordinadora Sindical denunciaron que las proyectos aprobados y radicados en la legislatura atentan contra los derechos humanos de todos los puertorriqueños.  Estos establecieron que el objetivo de cumplir con la Ley PROMESA y el Plan Fiscal certificado por la Junta de Supervisión Fiscal (JSF) [&hellip;]" />
<meta name="twitter:title" content="&quot;Zarpazo contra la clase trabajadora&quot; el Proyecto Cameral 938 - Radio Isla 1320 AM" />
<meta name="twitter:image" content="http://www.radioisla1320.com/wp-content/uploads/2017/04/COORDINADORA-SINDICAL-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Isla 1320 AM &raquo; Feed" href="http://www.radioisla1320.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Isla 1320 AM &raquo; RSS de los comentarios" href="http://www.radioisla1320.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Isla 1320 AM &raquo; &#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938 RSS de los comentarios" href="http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radioisla1320.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=9f3071160cde1f455934bd2eb3691810"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='eigene-css-css'  href='http://www.radioisla1320.com/wp-content/plugins/admin-user-messages/css/style.css?ver=9f3071160cde1f455934bd2eb3691810' type='text/css' media='all' />
<link rel='stylesheet' id='uuc-styles-css'  href='http://www.radioisla1320.com/wp-content/plugins/ultimate-under-construction/includes/css/plugin_styles.css?ver=9f3071160cde1f455934bd2eb3691810' type='text/css' media='all' />
<link rel='stylesheet' id='client-scroller-widget-css'  href='http://www.radioisla1320.com/wp-content/plugins/client-scroller-widget/css/client-scroller-widget.css?ver=9f3071160cde1f455934bd2eb3691810' type='text/css' media='all' />
<link rel='stylesheet' id='client-scroller-widget-nivo-slider-css'  href='http://www.radioisla1320.com/wp-content/plugins/client-scroller-widget/nivo-slider/nivo-slider.css?ver=9f3071160cde1f455934bd2eb3691810' type='text/css' media='all' />
<link rel='stylesheet' id='kastCSS-css'  href='http://www.radioisla1320.com/wp-content/plugins/codecanyon-14649289-kast-extraordinary-shoutcast-html5-radio-player-for-wordpress-material-design/assets/jquery.kast-1.1.2.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='kastRoboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400&#038;ver=9f3071160cde1f455934bd2eb3691810' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-feup-style-css'  href='http://www.radioisla1320.com/wp-content/plugins/front-end-only-users/css/feu-styles.css?ver=9f3071160cde1f455934bd2eb3691810' type='text/css' media='all' />
<link rel='stylesheet' id='feup-yahoo-pure-css-css'  href='http://www.radioisla1320.com/wp-content/plugins/front-end-only-users/css/feup-pure.css?ver=9f3071160cde1f455934bd2eb3691810' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.radioisla1320.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.radioisla1320.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radioisla1320.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radioisla1320.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=9f3071160cde1f455934bd2eb3691810' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=9f3071160cde1f455934bd2eb3691810' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.radioisla1320.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=9f3071160cde1f455934bd2eb3691810' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.radioisla1320.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=9f3071160cde1f455934bd2eb3691810' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.radioisla1320.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.radioisla1320.com/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/client-scroller-widget/js/client-scroller-widget.js?ver=9f3071160cde1f455934bd2eb3691810'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/client-scroller-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=9f3071160cde1f455934bd2eb3691810'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/codecanyon-14649289-kast-extraordinary-shoutcast-html5-radio-player-for-wordpress-material-design/assets/jquery.kast-1.1.2.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ewd_feup_ajax_translations = {"mismatch_label":"Mismatch","too_short_label":"Too Short","weak_label":"Weak","good_label":"Good","strong_label":"Strong"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/front-end-only-users//js/ewd-feup-check-password-strength.js?ver=9f3071160cde1f455934bd2eb3691810'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.radioisla1320.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radioisla1320.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radioisla1320.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.radioisla1320.com/?p=30799' />
<link rel="alternate" type="application/json+oembed" href="http://www.radioisla1320.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioisla1320.com%2Fzarpazo-la-clase-trabajadora-proyecto-cameral-938%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radioisla1320.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioisla1320.com%2Fzarpazo-la-clase-trabajadora-proyecto-cameral-938%2F&#038;format=xml" />
<meta property="fb:app_id" content="1584593711791627"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_US" />
<script>var FEUP_Min_Pass = 3;
</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '9cbab8424e';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.radioisla1320.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.radioisla1320.com/?wordfence_logHuman=1&hid=1659E86049F2F87C5EE4D8CC820FCD3E');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.radioisla1320.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.radioisla1320.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.radioisla1320.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/www.radioisla1320.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f29b37";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('radioisla1320.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		        
            //Track Affiliates
            $('a').filter(function() {
            	if ('/out/'!=''){
        	       	return this.href.match(/(\/out\/)/);
            	}
            }).click(function(event) {
               		ga('send','event', 'affiliates', 'click', this.href);
            });
                
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('radioisla1320.com') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href);
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66648211-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview', {'anonymizeIp': true});</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-30799 single-format-standard zarpazo-la-clase-trabajadora-proyecto-cameral-938 wpb-js-composer js-comp-ver-4.12 vc_non_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-23"><a href="http://www.radioisla1320.com/">Home</a></li>
<li id="menu-item-27828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27828"><a href="http://www.radioisla1320.com/radio-isla-tv/">Radio Isla TV</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="http://www.radioisla1320.com/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://www.radioisla1320.com/category/ultima-hora/">Última Hora</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.radioisla1320.com/category/policia-y-tribunales/">Policía y Tribunales</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32"><a href="http://www.radioisla1320.com/category/gobierno-y-politica/">Gobierno y Política<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.radioisla1320.com/category/gobierno-y-politica/puerto-rico-decide-2016/">Puerto Rico Decide 2016</a></li>
	</ul>
</li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-605"><a href="http://www.radioisla1320.com/category/locales-regionales/">Locales / Regionales</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31"><a href="http://www.radioisla1320.com/category/internacionales/">Internacionales<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="http://www.radioisla1320.com/category/internacionales/estados-unidos/">Estados Unidos</a></li>
		<li class="menu-item-0"><a href="http://www.radioisla1320.com/category/internacionales/obama-en-cuba/">Obama en Cuba</a></li>
	</ul>
</li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.radioisla1320.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-29"><a href="http://www.radioisla1320.com/category/ciencia/">Ciencia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="http://www.radioisla1320.com/category/ciencia/tecnologia-ciencia/">Tecnología</a></li>
		<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="http://www.radioisla1320.com/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684"><a href="http://www.radioisla1320.com/category/en-el-wiken/">En el wikén</a></li>
			<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.radioisla1320.com/category/farandula/">Farándula</a></li>
			<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.radioisla1320.com/category/musica/">Música</a></li>
			<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.radioisla1320.com/category/teatro/">Teatro</a></li>
			<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://www.radioisla1320.com/category/cine/">Cine</a></li>
			<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="http://www.radioisla1320.com/category/festivales/">Festivales</a></li>
			<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="http://www.radioisla1320.com/category/cultura/">Cultura</a></li>
			<li id="menu-item-9363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9363"><a href="http://www.radioisla1320.com/category/bienestar-y-salud/">Bienestar y Salud</a></li>
			<li id="menu-item-9365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9365"><a href="http://www.radioisla1320.com/category/sexualidad/">Sexualidad</a></li>
			<li id="menu-item-9364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9364"><a href="http://www.radioisla1320.com/category/hogar-y-construccion/">Hogar y Construcción</a></li>
			<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.radioisla1320.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://www.radioisla1320.com/category/baloncesto/">Baloncesto</a></li>
				<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.radioisla1320.com/category/boxeo/">Boxeo</a></li>
				<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://www.radioisla1320.com/category/futbol/">Fútbol</a></li>
				<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.radioisla1320.com/category/beisbol/">Béisbol</a></li>
				<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://www.radioisla1320.com/category/hipica/">Hípica</a></li>
				<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://www.radioisla1320.com/category/voleibol/">Voleibol</a></li>
				<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.radioisla1320.com/category/otros-deportes/">Otros Deportes</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-13926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13926"><a href="http://www.radioisla1320.com/encuesta-del-dia/">Encuesta del dia</a></li>
<li id="menu-item-18677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18677"><a href="http://www.radioisla1320.com/15653-2/">EL TIEMPO</a></li>
<li id="menu-item-21007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21007"><a href="http://www.radioisla1320.com/ellos-opinan/">Ellos Opinan</a></li>
<li id="menu-item-26475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26475"><a href="http://www.radioisla1320.com/reportajes-especiales/">REPORTAJES ESPECIALES</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.radioisla1320.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Martes, Abril 25, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-101"><a href="http://www.radioisla1320.com/regionales/">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123"><a href="http://www.radioisla1320.com/radio-cafe-1550am/">Radio Cafe 1550AM</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-133"><a href="http://www.radioisla1320.com/radio-ley-1080-am/">Radio Ley 1080 AM</a></li>
</ul>
</li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168"><a href="http://www.radioisla1320.com/ojo-publico-2/">Ojo público</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-100"><a href="http://www.radioisla1320.com/anunciate/">Anúnciate</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
            </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.radioisla1320.com/">
            <img class="td-retina-data" data-retina="http://www.radioisla1320.com/wp-content/uploads/2016/04/RITV-2016.png" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/RITV-2016.png" alt=""/>
            <span class="td-visual-hidden">Radio Isla 1320 AM</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><a href="http://www.radioisla1320.com"><img class="alignnone size-full wp-image-23673" src="http://www.radioisla1320.com/wp-content/uploads/2016/03/banner-radio-isla.jpg" alt="ct-web-banner_4-2" width="728" height="90" /></a></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://www.radioisla1320.com/">
        <img class="td-retina-data" data-retina="http://www.radioisla1320.com/wp-content/uploads/2016/04/RITV-2016.png" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/RITV-2016.png" alt=""/>
    </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23"><a href="http://www.radioisla1320.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27828"><a href="http://www.radioisla1320.com/radio-isla-tv/">Radio Isla TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="http://www.radioisla1320.com/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-36"><a href="http://www.radioisla1320.com/category/ultima-hora/">Última Hora</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58fecfa326b77 = new tdBlock();
block_td_uid_2_58fecfa326b77.id = "td_uid_2_58fecfa326b77";
block_td_uid_2_58fecfa326b77.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_58fecfa326b77_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58fecfa326b77.td_column_number = "3";
block_td_uid_2_58fecfa326b77.block_type = "td_block_mega_menu";
block_td_uid_2_58fecfa326b77.post_count = "5";
block_td_uid_2_58fecfa326b77.found_posts = "5129";
block_td_uid_2_58fecfa326b77.header_color = "";
block_td_uid_2_58fecfa326b77.ajax_pagination_infinite_stop = "";
block_td_uid_2_58fecfa326b77.max_num_pages = "1026";
tdBlocksArray.push(block_td_uid_2_58fecfa326b77);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58fecfa326b77_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58fecfa326b77" ><div id=td_uid_2_58fecfa326b77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/" rel="bookmark" title="&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/COORDINADORA-SINDICAL-2-180x135.jpg" alt="" title="&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/" rel="bookmark" title="&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938">&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/veremos-2-5-millones-fondos-federales-plebiscito/" rel="bookmark" title="En veremos $2.5 millones federales para plebiscito"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/IMG_8328-180x135.jpg" alt="" title="En veremos $2.5 millones federales para plebiscito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/veremos-2-5-millones-fondos-federales-plebiscito/" rel="bookmark" title="En veremos $2.5 millones federales para plebiscito">En veremos $2.5 millones federales para plebiscito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/carmen-yulin-gobernador-las-rodillas-pelas/" rel="bookmark" title="Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/11/CarmenYulin-180x135.jpg" alt="" title="Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/carmen-yulin-gobernador-las-rodillas-pelas/" rel="bookmark" title="Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;">Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/guerra-ppd-llega-las-redes-sociales/" rel="bookmark" title="Guerra entre el PPD llega hasta las redes sociales"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/Alejandro-García-Padilla-180x135.jpg" alt="" title="Guerra entre el PPD llega hasta las redes sociales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/guerra-ppd-llega-las-redes-sociales/" rel="bookmark" title="Guerra entre el PPD llega hasta las redes sociales">Guerra entre el PPD llega hasta las redes sociales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/hector-ferrer-le-da-48-horas-tatito-hernandez-resolver-disputa-representantes/" rel="bookmark" title="Héctor Ferrer le da 48 horas a Tatito Hernández para resolver disputa entre representantes"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/02-27-17_PPD-180x135.jpg" alt="" title="Héctor Ferrer le da 48 horas a Tatito Hernández para resolver disputa entre representantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/hector-ferrer-le-da-48-horas-tatito-hernandez-resolver-disputa-representantes/" rel="bookmark" title="Héctor Ferrer le da 48 horas a Tatito Hernández para resolver disputa entre representantes">Héctor Ferrer le da 48 horas a Tatito Hernández para resolver disputa entre representantes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58fecfa326b77" data-td_block_id="td_uid_2_58fecfa326b77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58fecfa326b77" data-td_block_id="td_uid_2_58fecfa326b77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-34"><a href="http://www.radioisla1320.com/category/policia-y-tribunales/">Policía y Tribunales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58fecfa32a0c4 = new tdBlock();
block_td_uid_3_58fecfa32a0c4.id = "td_uid_3_58fecfa32a0c4";
block_td_uid_3_58fecfa32a0c4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_58fecfa32a0c4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58fecfa32a0c4.td_column_number = "3";
block_td_uid_3_58fecfa32a0c4.block_type = "td_block_mega_menu";
block_td_uid_3_58fecfa32a0c4.post_count = "5";
block_td_uid_3_58fecfa32a0c4.found_posts = "977";
block_td_uid_3_58fecfa32a0c4.header_color = "";
block_td_uid_3_58fecfa32a0c4.ajax_pagination_infinite_stop = "";
block_td_uid_3_58fecfa32a0c4.max_num_pages = "196";
tdBlocksArray.push(block_td_uid_3_58fecfa32a0c4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58fecfa32a0c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58fecfa32a0c4" ><div id=td_uid_3_58fecfa32a0c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/bomberos-combaten-incendio-estacion-aee-bayamon/" rel="bookmark" title="Bomberos combaten incendio de estación AEE en Bayamón"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/ultimahora-180x135.png" alt="" title="Bomberos combaten incendio de estación AEE en Bayamón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/bomberos-combaten-incendio-estacion-aee-bayamon/" rel="bookmark" title="Bomberos combaten incendio de estación AEE en Bayamón">Bomberos combaten incendio de estación AEE en Bayamón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/acribillan-hombre-villa-palmeras/" rel="bookmark" title="Acribillan a hombre en Villa Palmeras"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/16193968892_8fb56da8c8_c-180x135.jpg" alt="" title="Acribillan a hombre en Villa Palmeras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/acribillan-hombre-villa-palmeras/" rel="bookmark" title="Acribillan a hombre en Villa Palmeras">Acribillan a hombre en Villa Palmeras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/policia-anticipa-mas-arrestos-por-manifestaciones/" rel="bookmark" title="Policía anticipa más arrestos por manifestaciones"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/11/IMG_1541-180x135.jpg" alt="" title="Policía anticipa más arrestos por manifestaciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/policia-anticipa-mas-arrestos-por-manifestaciones/" rel="bookmark" title="Policía anticipa más arrestos por manifestaciones">Policía anticipa más arrestos por manifestaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/hallan-cadaver-amordazado-dorado/" rel="bookmark" title="Hallan cuerpo amordazado en Dorado"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/3366481352_02d477495b_z-180x135.jpg" alt="" title="Hallan cuerpo amordazado en Dorado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/hallan-cadaver-amordazado-dorado/" rel="bookmark" title="Hallan cuerpo amordazado en Dorado">Hallan cuerpo amordazado en Dorado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/se-aproxima-enorme-tijerazo-la-upr/" rel="bookmark" title="Se aproxima enorme tijerazo en la UPR"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/DF48ADD3-7DA2-4870-863F-3E116B3F9CC7-180x135.jpg" alt="" title="Se aproxima enorme tijerazo en la UPR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/se-aproxima-enorme-tijerazo-la-upr/" rel="bookmark" title="Se aproxima enorme tijerazo en la UPR">Se aproxima enorme tijerazo en la UPR</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58fecfa32a0c4" data-td_block_id="td_uid_3_58fecfa32a0c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58fecfa32a0c4" data-td_block_id="td_uid_3_58fecfa32a0c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-32"><a href="http://www.radioisla1320.com/category/gobierno-y-politica/">Gobierno y Política</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58fecfa32d82e = new tdBlock();
block_td_uid_4_58fecfa32d82e.id = "td_uid_4_58fecfa32d82e";
block_td_uid_4_58fecfa32d82e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_58fecfa32d82e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58fecfa32d82e.td_column_number = "3";
block_td_uid_4_58fecfa32d82e.block_type = "td_block_mega_menu";
block_td_uid_4_58fecfa32d82e.post_count = "5";
block_td_uid_4_58fecfa32d82e.found_posts = "3185";
block_td_uid_4_58fecfa32d82e.header_color = "";
block_td_uid_4_58fecfa32d82e.ajax_pagination_infinite_stop = "";
block_td_uid_4_58fecfa32d82e.max_num_pages = "637";
tdBlocksArray.push(block_td_uid_4_58fecfa32d82e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_58fecfa32d82e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58fecfa32d82e" ><div id=td_uid_4_58fecfa32d82e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/" rel="bookmark" title="&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/COORDINADORA-SINDICAL-2-180x135.jpg" alt="" title="&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/" rel="bookmark" title="&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938">&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/veremos-2-5-millones-fondos-federales-plebiscito/" rel="bookmark" title="En veremos $2.5 millones federales para plebiscito"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/IMG_8328-180x135.jpg" alt="" title="En veremos $2.5 millones federales para plebiscito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/veremos-2-5-millones-fondos-federales-plebiscito/" rel="bookmark" title="En veremos $2.5 millones federales para plebiscito">En veremos $2.5 millones federales para plebiscito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/carmen-yulin-gobernador-las-rodillas-pelas/" rel="bookmark" title="Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/11/CarmenYulin-180x135.jpg" alt="" title="Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/carmen-yulin-gobernador-las-rodillas-pelas/" rel="bookmark" title="Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;">Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/guerra-ppd-llega-las-redes-sociales/" rel="bookmark" title="Guerra entre el PPD llega hasta las redes sociales"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/Alejandro-García-Padilla-180x135.jpg" alt="" title="Guerra entre el PPD llega hasta las redes sociales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/guerra-ppd-llega-las-redes-sociales/" rel="bookmark" title="Guerra entre el PPD llega hasta las redes sociales">Guerra entre el PPD llega hasta las redes sociales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/hector-ferrer-le-da-48-horas-tatito-hernandez-resolver-disputa-representantes/" rel="bookmark" title="Héctor Ferrer le da 48 horas a Tatito Hernández para resolver disputa entre representantes"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/02-27-17_PPD-180x135.jpg" alt="" title="Héctor Ferrer le da 48 horas a Tatito Hernández para resolver disputa entre representantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/hector-ferrer-le-da-48-horas-tatito-hernandez-resolver-disputa-representantes/" rel="bookmark" title="Héctor Ferrer le da 48 horas a Tatito Hernández para resolver disputa entre representantes">Héctor Ferrer le da 48 horas a Tatito Hernández para resolver disputa entre representantes</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_58fecfa32d82e" id="td_uid_5_58fecfa32e256" data-td_block_id="td_uid_4_58fecfa32d82e" data-td_filter_value="" href="http://www.radioisla1320.com/category/gobierno-y-politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_4_58fecfa32d82e"  id="td_uid_6_58fecfa32e355" data-td_block_id="td_uid_4_58fecfa32d82e" data-td_filter_value="398" href="http://www.radioisla1320.com/category/gobierno-y-politica/puerto-rico-decide-2016/">Puerto Rico Decide 2016</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58fecfa32d82e" data-td_block_id="td_uid_4_58fecfa32d82e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58fecfa32d82e" data-td_block_id="td_uid_4_58fecfa32d82e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-605"><a href="http://www.radioisla1320.com/category/locales-regionales/">Locales / Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-31"><a href="http://www.radioisla1320.com/category/internacionales/">Internacionales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_58fecfa32fadc = new tdBlock();
block_td_uid_7_58fecfa32fadc.id = "td_uid_7_58fecfa32fadc";
block_td_uid_7_58fecfa32fadc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_58fecfa32fadc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58fecfa32fadc.td_column_number = "3";
block_td_uid_7_58fecfa32fadc.block_type = "td_block_mega_menu";
block_td_uid_7_58fecfa32fadc.post_count = "5";
block_td_uid_7_58fecfa32fadc.found_posts = "216";
block_td_uid_7_58fecfa32fadc.header_color = "";
block_td_uid_7_58fecfa32fadc.ajax_pagination_infinite_stop = "";
block_td_uid_7_58fecfa32fadc.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_7_58fecfa32fadc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_58fecfa32fadc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58fecfa32fadc" ><div id=td_uid_7_58fecfa32fadc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/inusual-practica-pueblo-convive-muertos/" rel="bookmark" title="Inusual práctica de pueblo que convive con muertos"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/95703191_sahar10-180x135.jpg" alt="" title="Inusual práctica de pueblo que convive con muertos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/inusual-practica-pueblo-convive-muertos/" rel="bookmark" title="Inusual práctica de pueblo que convive con muertos">Inusual práctica de pueblo que convive con muertos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/aaron-hernandez-comete-suicidio/" rel="bookmark" title="Aaron Hernández se quita su vida en prisión"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/943520_5e1ba52449114b4facd17d6152adced9-180x135.jpg" alt="" title="Aaron Hernández se quita su vida en prisión"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/aaron-hernandez-comete-suicidio/" rel="bookmark" title="Aaron Hernández se quita su vida en prisión">Aaron Hernández se quita su vida en prisión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/mal-rato-sacan-pasajero-avion-united-airlines-desangrar/" rel="bookmark" title="¡Mal rato! Sacan a pasajero de avión United Airlines hasta sangrar"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/Untitled-180x135.png" alt="" title="¡Mal rato! Sacan a pasajero de avión United Airlines hasta sangrar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.radioisla1320.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/mal-rato-sacan-pasajero-avion-united-airlines-desangrar/" rel="bookmark" title="¡Mal rato! Sacan a pasajero de avión United Airlines hasta sangrar">¡Mal rato! Sacan a pasajero de avión United Airlines hasta sangrar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/al-menos-cuatro-heridos-tras-tiroteo-escuela-elemental-california/" rel="bookmark" title="Al menos cuatro heridos tras tiroteo en escuela elemental de California"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/ultimahora-180x135.png" alt="" title="Al menos cuatro heridos tras tiroteo en escuela elemental de California"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/al-menos-cuatro-heridos-tras-tiroteo-escuela-elemental-california/" rel="bookmark" title="Al menos cuatro heridos tras tiroteo en escuela elemental de California">Al menos cuatro heridos tras tiroteo en escuela elemental de California</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/positiva-iniciativa-trump-atacar-siria/" rel="bookmark" title="Positiva iniciativa de Trump atacar a Siria"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/Donald-Trump-180x135.jpg" alt="" title="Positiva iniciativa de Trump atacar a Siria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/positiva-iniciativa-trump-atacar-siria/" rel="bookmark" title="Positiva iniciativa de Trump atacar a Siria">Positiva iniciativa de Trump atacar a Siria</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_58fecfa32fadc" id="td_uid_8_58fecfa330fa6" data-td_block_id="td_uid_7_58fecfa32fadc" data-td_filter_value="" href="http://www.radioisla1320.com/category/internacionales/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_58fecfa32fadc"  id="td_uid_9_58fecfa331093" data-td_block_id="td_uid_7_58fecfa32fadc" data-td_filter_value="395" href="http://www.radioisla1320.com/category/internacionales/estados-unidos/">Estados Unidos</a><a class="mega-menu-sub-cat-td_uid_7_58fecfa32fadc"  id="td_uid_10_58fecfa3311b4" data-td_block_id="td_uid_7_58fecfa32fadc" data-td_filter_value="399" href="http://www.radioisla1320.com/category/internacionales/obama-en-cuba/">Obama en Cuba</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58fecfa32fadc" data-td_block_id="td_uid_7_58fecfa32fadc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58fecfa32fadc" data-td_block_id="td_uid_7_58fecfa32fadc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-35"><a href="http://www.radioisla1320.com/category/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_58fecfa3335b6 = new tdBlock();
block_td_uid_11_58fecfa3335b6.id = "td_uid_11_58fecfa3335b6";
block_td_uid_11_58fecfa3335b6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_58fecfa3335b6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_58fecfa3335b6.td_column_number = "3";
block_td_uid_11_58fecfa3335b6.block_type = "td_block_mega_menu";
block_td_uid_11_58fecfa3335b6.post_count = "5";
block_td_uid_11_58fecfa3335b6.found_posts = "14";
block_td_uid_11_58fecfa3335b6.header_color = "";
block_td_uid_11_58fecfa3335b6.ajax_pagination_infinite_stop = "";
block_td_uid_11_58fecfa3335b6.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_11_58fecfa3335b6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_58fecfa3335b6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_58fecfa3335b6" ><div id=td_uid_11_58fecfa3335b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/asistente-personal-semana-santa/" rel="bookmark" title="Su asistente personal para Semana Santa"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/street-at-night-180x135.jpg" alt="" title="Su asistente personal para Semana Santa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/asistente-personal-semana-santa/" rel="bookmark" title="Su asistente personal para Semana Santa">Su asistente personal para Semana Santa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/nokia-6-alcanza-250-mil-unidades-preventa/" rel="bookmark" title="Nokia 6 alcanza 250 mil unidades en preventa"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/nokia-6-header-180x135.jpg" alt="" title="Nokia 6 alcanza 250 mil unidades en preventa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/nokia-6-alcanza-250-mil-unidades-preventa/" rel="bookmark" title="Nokia 6 alcanza 250 mil unidades en preventa">Nokia 6 alcanza 250 mil unidades en preventa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/en-vivo-apple-presenta-el-iphone-7/" rel="bookmark" title="EN VIVO: Apple presenta el iPhone 7"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/16053959466_d4b7d72b2d_z-180x135.jpg" alt="" title="EN VIVO: Apple presenta el iPhone 7"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/en-vivo-apple-presenta-el-iphone-7/" rel="bookmark" title="EN VIVO: Apple presenta el iPhone 7">EN VIVO: Apple presenta el iPhone 7</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/14043-2/" rel="bookmark" title="HACK PR ofrece campamento a estudiantes de escuela superior"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/SummerHacksFinal2-01-180x135.png" alt="" title="HACK PR ofrece campamento a estudiantes de escuela superior"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/14043-2/" rel="bookmark" title="HACK PR ofrece campamento a estudiantes de escuela superior">HACK PR ofrece campamento a estudiantes de escuela superior</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/unesco-cita-escuelas-para-competencia-internacional/" rel="bookmark" title="UNESCO convoca a escuelas para competencia internacional"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/03/12832509_10153345513406479_2735999020228143335_n-180x135.jpg" alt="" title="UNESCO convoca a escuelas para competencia internacional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/unesco-cita-escuelas-para-competencia-internacional/" rel="bookmark" title="UNESCO convoca a escuelas para competencia internacional">UNESCO convoca a escuelas para competencia internacional</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58fecfa3335b6" data-td_block_id="td_uid_11_58fecfa3335b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58fecfa3335b6" data-td_block_id="td_uid_11_58fecfa3335b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-29"><a href="http://www.radioisla1320.com/category/ciencia/">Ciencia</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_58fecfa336a43 = new tdBlock();
block_td_uid_12_58fecfa336a43.id = "td_uid_12_58fecfa336a43";
block_td_uid_12_58fecfa336a43.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_58fecfa336a43_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_58fecfa336a43.td_column_number = "3";
block_td_uid_12_58fecfa336a43.block_type = "td_block_mega_menu";
block_td_uid_12_58fecfa336a43.post_count = "5";
block_td_uid_12_58fecfa336a43.found_posts = "68";
block_td_uid_12_58fecfa336a43.header_color = "";
block_td_uid_12_58fecfa336a43.ajax_pagination_infinite_stop = "";
block_td_uid_12_58fecfa336a43.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_12_58fecfa336a43);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_58fecfa336a43_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_58fecfa336a43" ><div id=td_uid_12_58fecfa336a43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/peligroso-asteroide-pasa-cerca-la-tierra-hoy/" rel="bookmark" title="Peligroso Asteroide pasa cerca de la Tierra hoy"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/o-asteroid-facebook-3-1000x500-180x135.jpg" alt="" title="Peligroso Asteroide pasa cerca de la Tierra hoy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/peligroso-asteroide-pasa-cerca-la-tierra-hoy/" rel="bookmark" title="Peligroso Asteroide pasa cerca de la Tierra hoy">Peligroso Asteroide pasa cerca de la Tierra hoy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/luna-rosa-se-podra-apreciar-11-abril/" rel="bookmark" title="Luna rosa se podrá apreciar  el 11 de abril"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/PinkFullMoon-180x135.jpg" alt="" title="Luna rosa se podrá apreciar  el 11 de abril"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/luna-rosa-se-podra-apreciar-11-abril/" rel="bookmark" title="Luna rosa se podrá apreciar  el 11 de abril">Luna rosa se podrá apreciar  el 11 de abril</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/conservatorio-manaties-saldra-serie-documental-pbs/" rel="bookmark" title="Conservatorio de Manatíes saldrá en serie documental de PBS"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/LIBERAN-19-180x135.jpg" alt="" title="Conservatorio de Manatíes saldrá en serie documental de PBS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/conservatorio-manaties-saldra-serie-documental-pbs/" rel="bookmark" title="Conservatorio de Manatíes saldrá en serie documental de PBS">Conservatorio de Manatíes saldrá en serie documental de PBS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/dia-del-monitoreo-calidad-agua-puerto-rico/" rel="bookmark" title="“Día del Monitoreo de Calidad de Agua de Puerto Rico”"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/monitoreoH2Oa-180x135.jpg" alt="" title="“Día del Monitoreo de Calidad de Agua de Puerto Rico”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/dia-del-monitoreo-calidad-agua-puerto-rico/" rel="bookmark" title="“Día del Monitoreo de Calidad de Agua de Puerto Rico”">“Día del Monitoreo de Calidad de Agua de Puerto Rico”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/ciudadanos-mediran-la-calidad-del-agua-puerto-rico/" rel="bookmark" title="Ciudadanos medirán la calidad del agua de Puerto Rico"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/estuario-san-juan-180x135.png" alt="" title="Ciudadanos medirán la calidad del agua de Puerto Rico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/ciudadanos-mediran-la-calidad-del-agua-puerto-rico/" rel="bookmark" title="Ciudadanos medirán la calidad del agua de Puerto Rico">Ciudadanos medirán la calidad del agua de Puerto Rico</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_58fecfa336a43" id="td_uid_13_58fecfa337ce6" data-td_block_id="td_uid_12_58fecfa336a43" data-td_filter_value="" href="http://www.radioisla1320.com/category/ciencia/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_58fecfa336a43"  id="td_uid_14_58fecfa337dd6" data-td_block_id="td_uid_12_58fecfa336a43" data-td_filter_value="400" href="http://www.radioisla1320.com/category/ciencia/tecnologia-ciencia/">Tecnología</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58fecfa336a43" data-td_block_id="td_uid_12_58fecfa336a43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58fecfa336a43" data-td_block_id="td_uid_12_58fecfa336a43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17"><a href="http://www.radioisla1320.com/category/entretenimiento/">Entretenimiento</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-684"><a href="http://www.radioisla1320.com/category/en-el-wiken/">En el wikén</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://www.radioisla1320.com/category/farandula/">Farándula</a>
			<ul class="sub-menu">
				<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_58fecfa33a352 = new tdBlock();
block_td_uid_15_58fecfa33a352.id = "td_uid_15_58fecfa33a352";
block_td_uid_15_58fecfa33a352.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"59","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_58fecfa33a352_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_58fecfa33a352.td_column_number = "3";
block_td_uid_15_58fecfa33a352.block_type = "td_block_mega_menu";
block_td_uid_15_58fecfa33a352.post_count = "5";
block_td_uid_15_58fecfa33a352.found_posts = "41";
block_td_uid_15_58fecfa33a352.header_color = "";
block_td_uid_15_58fecfa33a352.ajax_pagination_infinite_stop = "";
block_td_uid_15_58fecfa33a352.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_15_58fecfa33a352);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_58fecfa33a352_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_58fecfa33a352" ><div id=td_uid_15_58fecfa33a352 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/fallece-papo-brenes/" rel="bookmark" title="Fallece Papo Brenes"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/Papo-Brenes-180x135.jpg" alt="" title="Fallece Papo Brenes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/fallece-papo-brenes/" rel="bookmark" title="Fallece Papo Brenes">Fallece Papo Brenes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/actriz-promueve-licencia-igualitaria-post-embarazo/" rel="bookmark" title="Actriz promueve licencia igualitaria post embarazo"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/13442613_1140478999342699_6758475048938712953_o-180x135.jpg" alt="" title="Actriz promueve licencia igualitaria post embarazo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/actriz-promueve-licencia-igualitaria-post-embarazo/" rel="bookmark" title="Actriz promueve licencia igualitaria post embarazo">Actriz promueve licencia igualitaria post embarazo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/llega-christian-pagan-digame-la-verdad-julio-rivera-saniel/" rel="bookmark" title="Christian Pagán habla de su nuevo sencillo &#8220;Amigos con derecho&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/Christian-Pagán-180x135.png" alt="" title="Christian Pagán habla de su nuevo sencillo &#8220;Amigos con derecho&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/llega-christian-pagan-digame-la-verdad-julio-rivera-saniel/" rel="bookmark" title="Christian Pagán habla de su nuevo sencillo &#8220;Amigos con derecho&#8221;">Christian Pagán habla de su nuevo sencillo &#8220;Amigos con derecho&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/errores-aciertos-los-premios-oscar/" rel="bookmark" title="Errores y aciertos en los premios Oscar"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/2017-Oscars-89th-Academy-Awards-180x135.jpg" alt="" title="Errores y aciertos en los premios Oscar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/errores-aciertos-los-premios-oscar/" rel="bookmark" title="Errores y aciertos en los premios Oscar">Errores y aciertos en los premios Oscar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/16458-2/" rel="bookmark" title="Ektor Rivera llega a Broadway"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/15551_459536440865366_687398050955653512_n-180x135.jpg" alt="" title="Ektor Rivera llega a Broadway"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/16458-2/" rel="bookmark" title="Ektor Rivera llega a Broadway">Ektor Rivera llega a Broadway</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58fecfa33a352" data-td_block_id="td_uid_15_58fecfa33a352"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58fecfa33a352" data-td_block_id="td_uid_15_58fecfa33a352"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-149"><a href="http://www.radioisla1320.com/category/musica/">Música</a>
			<ul class="sub-menu">
				<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_58fecfa33d8a5 = new tdBlock();
block_td_uid_16_58fecfa33d8a5.id = "td_uid_16_58fecfa33d8a5";
block_td_uid_16_58fecfa33d8a5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_58fecfa33d8a5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_58fecfa33d8a5.td_column_number = "3";
block_td_uid_16_58fecfa33d8a5.block_type = "td_block_mega_menu";
block_td_uid_16_58fecfa33d8a5.post_count = "5";
block_td_uid_16_58fecfa33d8a5.found_posts = "63";
block_td_uid_16_58fecfa33d8a5.header_color = "";
block_td_uid_16_58fecfa33d8a5.ajax_pagination_infinite_stop = "";
block_td_uid_16_58fecfa33d8a5.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_16_58fecfa33d8a5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_58fecfa33d8a5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_58fecfa33d8a5" ><div id=td_uid_16_58fecfa33d8a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/agenda-fin-semana-8/" rel="bookmark" title="Agenda para el fin de semana"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/EnelWiken-180x135.jpg" alt="" title="Agenda para el fin de semana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/agenda-fin-semana-8/" rel="bookmark" title="Agenda para el fin de semana">Agenda para el fin de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/orquesta-sinfonica-cancela-concierto-por-apagon-masivo/" rel="bookmark" title="Orquesta Sinfónica cancela concierto por apagón masivo"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/Oda-Sinfonica-ELM-foto-2-180x135.jpg" alt="" title="Orquesta Sinfónica cancela concierto por apagón masivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/orquesta-sinfonica-cancela-concierto-por-apagon-masivo/" rel="bookmark" title="Orquesta Sinfónica cancela concierto por apagón masivo">Orquesta Sinfónica cancela concierto por apagón masivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/vocalista-de-cultura-profetica-arremete-contra-la-junta-de-control-fiscal/" rel="bookmark" title="Vocalista de Cultura Profética arremete contra la Junta de Control Fiscal"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/IMG_5726-180x135.jpg" alt="" title="Vocalista de Cultura Profética arremete contra la Junta de Control Fiscal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/vocalista-de-cultura-profetica-arremete-contra-la-junta-de-control-fiscal/" rel="bookmark" title="Vocalista de Cultura Profética arremete contra la Junta de Control Fiscal">Vocalista de Cultura Profética arremete contra la Junta de Control Fiscal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/orquesta-sinfonica-puerto-rico-presenta-primer-concierto-clasico-sombra-genio/" rel="bookmark" title="Orquesta Sinfónica de Puerto Rico Presenta primer concierto clásico “Sombra de un Genio”"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/ORQ-180x135.jpg" alt="" title="Orquesta Sinfónica de Puerto Rico Presenta primer concierto clásico “Sombra de un Genio”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/orquesta-sinfonica-puerto-rico-presenta-primer-concierto-clasico-sombra-genio/" rel="bookmark" title="Orquesta Sinfónica de Puerto Rico Presenta primer concierto clásico “Sombra de un Genio”">Orquesta Sinfónica de Puerto Rico Presenta primer concierto clásico “Sombra de un Genio”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/orquesta-sinfonica-ofrece-primer-concierto-estelar-temporada/" rel="bookmark" title="Orquesta Sinfónica ofrece Primer Concierto Estelar de Temporada"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/Joyce-Yang-180x135.jpg" alt="" title="Orquesta Sinfónica ofrece Primer Concierto Estelar de Temporada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/orquesta-sinfonica-ofrece-primer-concierto-estelar-temporada/" rel="bookmark" title="Orquesta Sinfónica ofrece Primer Concierto Estelar de Temporada">Orquesta Sinfónica ofrece Primer Concierto Estelar de Temporada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58fecfa33d8a5" data-td_block_id="td_uid_16_58fecfa33d8a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58fecfa33d8a5" data-td_block_id="td_uid_16_58fecfa33d8a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-150"><a href="http://www.radioisla1320.com/category/teatro/">Teatro</a>
			<ul class="sub-menu">
				<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_58fecfa340f39 = new tdBlock();
block_td_uid_17_58fecfa340f39.id = "td_uid_17_58fecfa340f39";
block_td_uid_17_58fecfa340f39.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"62","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_58fecfa340f39_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_58fecfa340f39.td_column_number = "3";
block_td_uid_17_58fecfa340f39.block_type = "td_block_mega_menu";
block_td_uid_17_58fecfa340f39.post_count = "5";
block_td_uid_17_58fecfa340f39.found_posts = "16";
block_td_uid_17_58fecfa340f39.header_color = "";
block_td_uid_17_58fecfa340f39.ajax_pagination_infinite_stop = "";
block_td_uid_17_58fecfa340f39.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_17_58fecfa340f39);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_58fecfa340f39_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_58fecfa340f39" ><div id=td_uid_17_58fecfa340f39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/universidades-se-unen-festin/" rel="bookmark" title="Universidades se unen en el &#8220;Festín&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/Festin-foto-1-Todos-eran-mis-Hijos-180x135.jpg" alt="" title="Universidades se unen en el &#8220;Festín&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/universidades-se-unen-festin/" rel="bookmark" title="Universidades se unen en el &#8220;Festín&#8221;">Universidades se unen en el &#8220;Festín&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/agenda-de-enamorados/" rel="bookmark" title="Agenda de enamorados"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/CENA-180x135.jpg" alt="" title="Agenda de enamorados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/agenda-de-enamorados/" rel="bookmark" title="Agenda de enamorados">Agenda de enamorados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/16458-2/" rel="bookmark" title="Ektor Rivera llega a Broadway"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/15551_459536440865366_687398050955653512_n-180x135.jpg" alt="" title="Ektor Rivera llega a Broadway"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/16458-2/" rel="bookmark" title="Ektor Rivera llega a Broadway">Ektor Rivera llega a Broadway</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/guionista-de-teatro-breve-se-presenta-solo-por-primera-vez/" rel="bookmark" title="Guionista de Teatro Breve se presenta solo por primera vez"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/IMG_4199-180x135.jpg" alt="" title="Guionista de Teatro Breve se presenta solo por primera vez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/guionista-de-teatro-breve-se-presenta-solo-por-primera-vez/" rel="bookmark" title="Guionista de Teatro Breve se presenta solo por primera vez">Guionista de Teatro Breve se presenta solo por primera vez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/conmemoran-centenario-de-daniel-santos/" rel="bookmark" title="Conmemoran centenario de Daniel Santos"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/danielSANTOSCEE-Copy-Copy-180x135.jpg" alt="" title="Conmemoran centenario de Daniel Santos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/conmemoran-centenario-de-daniel-santos/" rel="bookmark" title="Conmemoran centenario de Daniel Santos">Conmemoran centenario de Daniel Santos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_58fecfa340f39" data-td_block_id="td_uid_17_58fecfa340f39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_58fecfa340f39" data-td_block_id="td_uid_17_58fecfa340f39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145"><a href="http://www.radioisla1320.com/category/cine/">Cine</a>
			<ul class="sub-menu">
				<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_58fecfa3444fd = new tdBlock();
block_td_uid_18_58fecfa3444fd.id = "td_uid_18_58fecfa3444fd";
block_td_uid_18_58fecfa3444fd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_58fecfa3444fd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_58fecfa3444fd.td_column_number = "3";
block_td_uid_18_58fecfa3444fd.block_type = "td_block_mega_menu";
block_td_uid_18_58fecfa3444fd.post_count = "5";
block_td_uid_18_58fecfa3444fd.found_posts = "39";
block_td_uid_18_58fecfa3444fd.header_color = "";
block_td_uid_18_58fecfa3444fd.ajax_pagination_infinite_stop = "";
block_td_uid_18_58fecfa3444fd.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_18_58fecfa3444fd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_58fecfa3444fd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_58fecfa3444fd" ><div id=td_uid_18_58fecfa3444fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/agenda-fin-semana-8/" rel="bookmark" title="Agenda para el fin de semana"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/EnelWiken-180x135.jpg" alt="" title="Agenda para el fin de semana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/agenda-fin-semana-8/" rel="bookmark" title="Agenda para el fin de semana">Agenda para el fin de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/lanzan-adelanto-deadpool-2/" rel="bookmark" title="Lanzan adelanto de &#8220;Deadpool 2&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/deadpool-180x135.jpg" alt="" title="Lanzan adelanto de &#8220;Deadpool 2&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/lanzan-adelanto-deadpool-2/" rel="bookmark" title="Lanzan adelanto de &#8220;Deadpool 2&#8221;">Lanzan adelanto de &#8220;Deadpool 2&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/errores-aciertos-los-premios-oscar/" rel="bookmark" title="Errores y aciertos en los premios Oscar"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/2017-Oscars-89th-Academy-Awards-180x135.jpg" alt="" title="Errores y aciertos en los premios Oscar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/errores-aciertos-los-premios-oscar/" rel="bookmark" title="Errores y aciertos en los premios Oscar">Errores y aciertos en los premios Oscar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/agenda-de-enamorados/" rel="bookmark" title="Agenda de enamorados"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/CENA-180x135.jpg" alt="" title="Agenda de enamorados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/agenda-de-enamorados/" rel="bookmark" title="Agenda de enamorados">Agenda de enamorados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/estrenos-del-cine-esta-semana/" rel="bookmark" title="Estrenos del cine para el fin de semana"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/estreno-180x135.jpg" alt="" title="Estrenos del cine para el fin de semana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/estrenos-del-cine-esta-semana/" rel="bookmark" title="Estrenos del cine para el fin de semana">Estrenos del cine para el fin de semana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_58fecfa3444fd" data-td_block_id="td_uid_18_58fecfa3444fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_58fecfa3444fd" data-td_block_id="td_uid_18_58fecfa3444fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-577"><a href="http://www.radioisla1320.com/category/festivales/">Festivales</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-578"><a href="http://www.radioisla1320.com/category/cultura/">Cultura</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9363"><a href="http://www.radioisla1320.com/category/bienestar-y-salud/">Bienestar y Salud</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9365"><a href="http://www.radioisla1320.com/category/sexualidad/">Sexualidad</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9364"><a href="http://www.radioisla1320.com/category/hogar-y-construccion/">Hogar y Construcción</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16"><a href="http://www.radioisla1320.com/category/deportes/">Deportes</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="http://www.radioisla1320.com/category/baloncesto/">Baloncesto</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_58fecfa34710e = new tdBlock();
block_td_uid_19_58fecfa34710e.id = "td_uid_19_58fecfa34710e";
block_td_uid_19_58fecfa34710e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"51","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_58fecfa34710e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_58fecfa34710e.td_column_number = "3";
block_td_uid_19_58fecfa34710e.block_type = "td_block_mega_menu";
block_td_uid_19_58fecfa34710e.post_count = "5";
block_td_uid_19_58fecfa34710e.found_posts = "80";
block_td_uid_19_58fecfa34710e.header_color = "";
block_td_uid_19_58fecfa34710e.ajax_pagination_infinite_stop = "";
block_td_uid_19_58fecfa34710e.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_19_58fecfa34710e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_58fecfa34710e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_58fecfa34710e" ><div id=td_uid_19_58fecfa34710e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/franklin-llega-acuerdo-los-vaqueros-bayamon/" rel="bookmark" title="Franklin llega a un acuerdo con los Vaqueros de Bayamón"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/Alex-Franklin-bsn-180x135.jpg" alt="" title="Franklin llega a un acuerdo con los Vaqueros de Bayamón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/franklin-llega-acuerdo-los-vaqueros-bayamon/" rel="bookmark" title="Franklin llega a un acuerdo con los Vaqueros de Bayamón">Franklin llega a un acuerdo con los Vaqueros de Bayamón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/hector-hernandez-se-une-los-vaqueros-bayamon/" rel="bookmark" title="Héctor Hernández se une a los Vaqueros de Bayamón"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/hector-hernandez-180x135.jpg" alt="" title="Héctor Hernández se une a los Vaqueros de Bayamón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/hector-hernandez-se-une-los-vaqueros-bayamon/" rel="bookmark" title="Héctor Hernández se une a los Vaqueros de Bayamón">Héctor Hernández se une a los Vaqueros de Bayamón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/ponce-sera-la-sede-de-torneo-fiba-3-x-3/" rel="bookmark" title="Ponce será la sede de torneo FIBA 3 x 3"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/20160929_1307460-180x135.jpg" alt="" title="Ponce será la sede de torneo FIBA 3 x 3"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/ponce-sera-la-sede-de-torneo-fiba-3-x-3/" rel="bookmark" title="Ponce será la sede de torneo FIBA 3 x 3">Ponce será la sede de torneo FIBA 3 x 3</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/jose-juan-barea-es-el-mas-alto-de-los-dallas-mavericks/" rel="bookmark" title="José Juan Barea es el más alto de los Dallas Mavericks"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/IMG_4405-180x135.jpg" alt="" title="José Juan Barea es el más alto de los Dallas Mavericks"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/jose-juan-barea-es-el-mas-alto-de-los-dallas-mavericks/" rel="bookmark" title="José Juan Barea es el más alto de los Dallas Mavericks">José Juan Barea es el más alto de los Dallas Mavericks</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/confinadas-se-enfrentan-las-atenienses-juego-amistoso/" rel="bookmark" title="Confinadas se enfrentan a las Atenienses en juego amistoso"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/DSC_0950-180x135.jpg" alt="" title="Confinadas se enfrentan a las Atenienses en juego amistoso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/confinadas-se-enfrentan-las-atenienses-juego-amistoso/" rel="bookmark" title="Confinadas se enfrentan a las Atenienses en juego amistoso">Confinadas se enfrentan a las Atenienses en juego amistoso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_58fecfa34710e" data-td_block_id="td_uid_19_58fecfa34710e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_58fecfa34710e" data-td_block_id="td_uid_19_58fecfa34710e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-139"><a href="http://www.radioisla1320.com/category/boxeo/">Boxeo</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_58fecfa34a4e7 = new tdBlock();
block_td_uid_20_58fecfa34a4e7.id = "td_uid_20_58fecfa34a4e7";
block_td_uid_20_58fecfa34a4e7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"52","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_58fecfa34a4e7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_58fecfa34a4e7.td_column_number = "3";
block_td_uid_20_58fecfa34a4e7.block_type = "td_block_mega_menu";
block_td_uid_20_58fecfa34a4e7.post_count = "5";
block_td_uid_20_58fecfa34a4e7.found_posts = "7";
block_td_uid_20_58fecfa34a4e7.header_color = "";
block_td_uid_20_58fecfa34a4e7.ajax_pagination_infinite_stop = "";
block_td_uid_20_58fecfa34a4e7.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_20_58fecfa34a4e7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_20_58fecfa34a4e7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_58fecfa34a4e7" ><div id=td_uid_20_58fecfa34a4e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/rinden-homenaje-jovenes-boxeadoras/" rel="bookmark" title="Rinden homenaje a jóvenes boxeadoras"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/boxeadoras-homenaje-180x135.jpg" alt="" title="Rinden homenaje a jóvenes boxeadoras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/rinden-homenaje-jovenes-boxeadoras/" rel="bookmark" title="Rinden homenaje a jóvenes boxeadoras">Rinden homenaje a jóvenes boxeadoras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/profesionales-dentro-y-fuera-del-cuadrilatero/" rel="bookmark" title="Profesionales dentro y fuera del cuadrilátero"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/IMG_4047-180x135.jpg" alt="" title="Profesionales dentro y fuera del cuadrilátero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/profesionales-dentro-y-fuera-del-cuadrilatero/" rel="bookmark" title="Profesionales dentro y fuera del cuadrilátero">Profesionales dentro y fuera del cuadrilátero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/6754-2/" rel="bookmark" title="Listo Félix Verdejo para su primer combate luego de lesión en la mano"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/12/Félix-Verdejo-180x135.jpg" alt="" title="Listo Félix Verdejo para su primer combate luego de lesión en la mano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/6754-2/" rel="bookmark" title="Listo Félix Verdejo para su primer combate luego de lesión en la mano">Listo Félix Verdejo para su primer combate luego de lesión en la mano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/chelo-gonzalez-a-una-oportunidad-titular/" rel="bookmark" title="Chelo González a una oportunidad titular"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/Chelo-Gonzalez-1-180x135.jpg" alt="" title="Chelo González a una oportunidad titular"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/chelo-gonzalez-a-una-oportunidad-titular/" rel="bookmark" title="Chelo González a una oportunidad titular">Chelo González a una oportunidad titular</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/encuentro-historicos-de-campeones-de-boxeo/" rel="bookmark" title="Encuentro histórico de campeones de boxeo"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/Jose-Pedraza-180x135.jpg" alt="" title="Encuentro histórico de campeones de boxeo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/encuentro-historicos-de-campeones-de-boxeo/" rel="bookmark" title="Encuentro histórico de campeones de boxeo">Encuentro histórico de campeones de boxeo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_58fecfa34a4e7" data-td_block_id="td_uid_20_58fecfa34a4e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_58fecfa34a4e7" data-td_block_id="td_uid_20_58fecfa34a4e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="http://www.radioisla1320.com/category/futbol/">Fútbol</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_58fecfa34f3cc = new tdBlock();
block_td_uid_21_58fecfa34f3cc.id = "td_uid_21_58fecfa34f3cc";
block_td_uid_21_58fecfa34f3cc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"55","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_58fecfa34f3cc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_58fecfa34f3cc.td_column_number = "3";
block_td_uid_21_58fecfa34f3cc.block_type = "td_block_mega_menu";
block_td_uid_21_58fecfa34f3cc.post_count = "5";
block_td_uid_21_58fecfa34f3cc.found_posts = "7";
block_td_uid_21_58fecfa34f3cc.header_color = "";
block_td_uid_21_58fecfa34f3cc.ajax_pagination_infinite_stop = "";
block_td_uid_21_58fecfa34f3cc.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_21_58fecfa34f3cc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_58fecfa34f3cc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_58fecfa34f3cc" ><div id=td_uid_21_58fecfa34f3cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/reconocen-desempeno-dos-miembros-del-equipo-nacional-futbol/" rel="bookmark" title="Reconocen desempeño de dos miembros del Equipo Nacional de Fútbol"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/fútbol-futbol-soccer-balompie-deporte-180x135.jpg" alt="" title="Reconocen desempeño de dos miembros del Equipo Nacional de Fútbol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/reconocen-desempeno-dos-miembros-del-equipo-nacional-futbol/" rel="bookmark" title="Reconocen desempeño de dos miembros del Equipo Nacional de Fútbol">Reconocen desempeño de dos miembros del Equipo Nacional de Fútbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/comienza-proceso-seleccion-jugadores-pr-concacaf/" rel="bookmark" title="Comienza proceso para selección de jugadores de PR para el CONCACAF"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/CONCACAF-180x135.png" alt="" title="Comienza proceso para selección de jugadores de PR para el CONCACAF"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/comienza-proceso-seleccion-jugadores-pr-concacaf/" rel="bookmark" title="Comienza proceso para selección de jugadores de PR para el CONCACAF">Comienza proceso para selección de jugadores de PR para el CONCACAF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/gallitos-salvaron-barco-futbol/" rel="bookmark" title="Gallitos salvaron el barco en el fútbol"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/Los-Toritos-de-la-UPR-de-Cayey-quisieron-bailarle-en-la-casa-a-los-Gallitos-de-la-UPR-de-Rio-Piedras-en-el-fútbol-Suministrada-180x135.jpg" alt="" title="Gallitos salvaron el barco en el fútbol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/gallitos-salvaron-barco-futbol/" rel="bookmark" title="Gallitos salvaron el barco en el fútbol">Gallitos salvaron el barco en el fútbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/puerto-rico-fc-se-lleva-primer-punto-visitante/" rel="bookmark" title="Puerto Rico FC se lleva su primer punto como visitante"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/07/07-14-16_FC-180x135.jpg" alt="" title="Puerto Rico FC se lleva su primer punto como visitante"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/puerto-rico-fc-se-lleva-primer-punto-visitante/" rel="bookmark" title="Puerto Rico FC se lleva su primer punto como visitante">Puerto Rico FC se lleva su primer punto como visitante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/7749-2/" rel="bookmark" title="Messi gana el Balón de Oro por quinta ocasión"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/01/6625765671_b6c8f8231f_z-180x135.jpg" alt="" title="Messi gana el Balón de Oro por quinta ocasión"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/7749-2/" rel="bookmark" title="Messi gana el Balón de Oro por quinta ocasión">Messi gana el Balón de Oro por quinta ocasión</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_58fecfa34f3cc" data-td_block_id="td_uid_21_58fecfa34f3cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_58fecfa34f3cc" data-td_block_id="td_uid_21_58fecfa34f3cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-138"><a href="http://www.radioisla1320.com/category/beisbol/">Béisbol</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_58fecfa3528ee = new tdBlock();
block_td_uid_22_58fecfa3528ee.id = "td_uid_22_58fecfa3528ee";
block_td_uid_22_58fecfa3528ee.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"53","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_58fecfa3528ee_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_58fecfa3528ee.td_column_number = "3";
block_td_uid_22_58fecfa3528ee.block_type = "td_block_mega_menu";
block_td_uid_22_58fecfa3528ee.post_count = "5";
block_td_uid_22_58fecfa3528ee.found_posts = "27";
block_td_uid_22_58fecfa3528ee.header_color = "";
block_td_uid_22_58fecfa3528ee.ajax_pagination_infinite_stop = "";
block_td_uid_22_58fecfa3528ee.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_22_58fecfa3528ee);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_58fecfa3528ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_58fecfa3528ee" ><div id=td_uid_22_58fecfa3528ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/piratas-cabo-rojo-lideran-seccion-suroeste-temporada-beisbol-superior-doble/" rel="bookmark" title="Piratas de Cabo Rojo lideran sección Suroeste en temporada de Béisbol Superior Doble A"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/piratas-beisbol-doble-a-deporte-180x135.jpg" alt="" title="Piratas de Cabo Rojo lideran sección Suroeste en temporada de Béisbol Superior Doble A"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/piratas-cabo-rojo-lideran-seccion-suroeste-temporada-beisbol-superior-doble/" rel="bookmark" title="Piratas de Cabo Rojo lideran sección Suroeste en temporada de Béisbol Superior Doble A">Piratas de Cabo Rojo lideran sección Suroeste en temporada de Béisbol Superior Doble A</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/sentimientos-mixtos-dirigente-nacional-puerto-rico/" rel="bookmark" title="Con sentimientos mixtos dirigente nacional de Puerto Rico"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-180x135.jpg" alt="" title="Con sentimientos mixtos dirigente nacional de Puerto Rico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/sentimientos-mixtos-dirigente-nacional-puerto-rico/" rel="bookmark" title="Con sentimientos mixtos dirigente nacional de Puerto Rico">Con sentimientos mixtos dirigente nacional de Puerto Rico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/analisis-del-juego-usa-vs-jpn/" rel="bookmark" title="Análisis del juego de USA vs JPN"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-180x135.jpg" alt="" title="Análisis del juego de USA vs JPN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/analisis-del-juego-usa-vs-jpn/" rel="bookmark" title="Análisis del juego de USA vs JPN">Análisis del juego de USA vs JPN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/peruchin-cepeda-resalta-gesta-edwin-rodriguez-clasico-mundial-beisbol/" rel="bookmark" title="&#8220;Peruchín&#8221; Cepeda resalta gesta de Edwin Rodríguez en el Clásico Mundial"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/7967962_orig-180x135.jpeg" alt="" title="&#8220;Peruchín&#8221; Cepeda resalta gesta de Edwin Rodríguez en el Clásico Mundial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/peruchin-cepeda-resalta-gesta-edwin-rodriguez-clasico-mundial-beisbol/" rel="bookmark" title="&#8220;Peruchín&#8221; Cepeda resalta gesta de Edwin Rodríguez en el Clásico Mundial">&#8220;Peruchín&#8221; Cepeda resalta gesta de Edwin Rodríguez en el Clásico Mundial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/boricuas-vence-estados-unidos/" rel="bookmark" title="Boricuas vencen a Estados Unidos"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-180x135.jpg" alt="" title="Boricuas vencen a Estados Unidos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/boricuas-vence-estados-unidos/" rel="bookmark" title="Boricuas vencen a Estados Unidos">Boricuas vencen a Estados Unidos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_58fecfa3528ee" data-td_block_id="td_uid_22_58fecfa3528ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_58fecfa3528ee" data-td_block_id="td_uid_22_58fecfa3528ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="http://www.radioisla1320.com/category/hipica/">Hípica</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_58fecfa356577 = new tdBlock();
block_td_uid_23_58fecfa356577.id = "td_uid_23_58fecfa356577";
block_td_uid_23_58fecfa356577.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_23_58fecfa356577_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_58fecfa356577.td_column_number = "3";
block_td_uid_23_58fecfa356577.block_type = "td_block_mega_menu";
block_td_uid_23_58fecfa356577.post_count = "1";
block_td_uid_23_58fecfa356577.found_posts = "1";
block_td_uid_23_58fecfa356577.header_color = "";
block_td_uid_23_58fecfa356577.ajax_pagination_infinite_stop = "";
block_td_uid_23_58fecfa356577.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_23_58fecfa356577);
</script><div class="td_block_wrap td_block_mega_menu td_uid_23_58fecfa356577_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_58fecfa356577" ><div id=td_uid_23_58fecfa356577 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/689/" rel="bookmark" title="American Pharoah busca hacer historia"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/maxresdefault-180x135.jpg" alt="" title="American Pharoah busca hacer historia"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.radioisla1320.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/689/" rel="bookmark" title="American Pharoah busca hacer historia">American Pharoah busca hacer historia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_58fecfa356577" data-td_block_id="td_uid_23_58fecfa356577"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_23_58fecfa356577" data-td_block_id="td_uid_23_58fecfa356577"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-144"><a href="http://www.radioisla1320.com/category/voleibol/">Voleibol</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_24_58fecfa3578a8 = new tdBlock();
block_td_uid_24_58fecfa3578a8.id = "td_uid_24_58fecfa3578a8";
block_td_uid_24_58fecfa3578a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_24_58fecfa3578a8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_58fecfa3578a8.td_column_number = "3";
block_td_uid_24_58fecfa3578a8.block_type = "td_block_mega_menu";
block_td_uid_24_58fecfa3578a8.post_count = "4";
block_td_uid_24_58fecfa3578a8.found_posts = "4";
block_td_uid_24_58fecfa3578a8.header_color = "";
block_td_uid_24_58fecfa3578a8.ajax_pagination_infinite_stop = "";
block_td_uid_24_58fecfa3578a8.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_24_58fecfa3578a8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_24_58fecfa3578a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_58fecfa3578a8" ><div id=td_uid_24_58fecfa3578a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/batalla-dura-para-puerto-rico-en-el-voleibol-femenino/" rel="bookmark" title="Batalla dura para Puerto Rico en el voleibol femenino"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/08/Karina-Ocasio-celebra-uno-de-sus-16-puntos-aportados-a-la-causa-de-Puerto-Rico-ante-la-derrota-contra-Serbia.-Straffon-Images-COPUR-180x135.jpg" alt="" title="Batalla dura para Puerto Rico en el voleibol femenino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/batalla-dura-para-puerto-rico-en-el-voleibol-femenino/" rel="bookmark" title="Batalla dura para Puerto Rico en el voleibol femenino">Batalla dura para Puerto Rico en el voleibol femenino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/dominante-borinquen-coqui-en-el-voleibol-masculino-14u/" rel="bookmark" title="Dominante Borinquen Coquí en el Voleibol Masculino 14U"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/07/IMG_4777-180x135.jpg" alt="" title="Dominante Borinquen Coquí en el Voleibol Masculino 14U"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/dominante-borinquen-coqui-en-el-voleibol-masculino-14u/" rel="bookmark" title="Dominante Borinquen Coquí en el Voleibol Masculino 14U">Dominante Borinquen Coquí en el Voleibol Masculino 14U</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/en-vivo-puerto-rico-vs-republica-checa/" rel="bookmark" title="Puerto Rico obtiene victoria ante la República Checa en el voleibol femenino"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/Voleibol4-180x135.jpg" alt="" title="Puerto Rico obtiene victoria ante la República Checa en el voleibol femenino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/en-vivo-puerto-rico-vs-republica-checa/" rel="bookmark" title="Puerto Rico obtiene victoria ante la República Checa en el voleibol femenino">Puerto Rico obtiene victoria ante la República Checa en el voleibol femenino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/puerto-rico-consigue-pase-las-olimpiadas-de-rio-2016/" rel="bookmark" title="Puerto Rico consigue pase a las olimpiadas de Río 2016"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/voleibol-1-180x135.jpg" alt="" title="Puerto Rico consigue pase a las olimpiadas de Río 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/puerto-rico-consigue-pase-las-olimpiadas-de-rio-2016/" rel="bookmark" title="Puerto Rico consigue pase a las olimpiadas de Río 2016">Puerto Rico consigue pase a las olimpiadas de Río 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_58fecfa3578a8" data-td_block_id="td_uid_24_58fecfa3578a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_24_58fecfa3578a8" data-td_block_id="td_uid_24_58fecfa3578a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143"><a href="http://www.radioisla1320.com/category/otros-deportes/">Otros Deportes</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_25_58fecfa35a409 = new tdBlock();
block_td_uid_25_58fecfa35a409.id = "td_uid_25_58fecfa35a409";
block_td_uid_25_58fecfa35a409.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"58","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_25_58fecfa35a409_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_58fecfa35a409.td_column_number = "3";
block_td_uid_25_58fecfa35a409.block_type = "td_block_mega_menu";
block_td_uid_25_58fecfa35a409.post_count = "5";
block_td_uid_25_58fecfa35a409.found_posts = "40";
block_td_uid_25_58fecfa35a409.header_color = "";
block_td_uid_25_58fecfa35a409.ajax_pagination_infinite_stop = "";
block_td_uid_25_58fecfa35a409.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_25_58fecfa35a409);
</script><div class="td_block_wrap td_block_mega_menu td_uid_25_58fecfa35a409_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_58fecfa35a409" ><div id=td_uid_25_58fecfa35a409 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/beverly-ramos-habla-sobre-como-trabaja-con-la-presion-de-los-fanaticos/" rel="bookmark" title="Beverly Ramos habla sobre como trabaja con la presión de los fanáticos"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/maxresdefault-15-180x135.jpg" alt="" title="Beverly Ramos habla sobre como trabaja con la presión de los fanáticos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.radioisla1320.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/beverly-ramos-habla-sobre-como-trabaja-con-la-presion-de-los-fanaticos/" rel="bookmark" title="Beverly Ramos habla sobre como trabaja con la presión de los fanáticos">Beverly Ramos habla sobre como trabaja con la presión de los fanáticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/mas-atletas-boricuas-se-podrian-montar-avion-rio-2016/" rel="bookmark" title="Más atletas boricuas se podrían montar en el avión a Río 2016"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/Monica-Puig-COPUR-180x135.jpg" alt="" title="Más atletas boricuas se podrían montar en el avión a Río 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/mas-atletas-boricuas-se-podrian-montar-avion-rio-2016/" rel="bookmark" title="Más atletas boricuas se podrían montar en el avión a Río 2016">Más atletas boricuas se podrían montar en el avión a Río 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/ritmica-tiene-su-seleccion-para-el-panamericano-juvenil/" rel="bookmark" title="Rítmica tiene su selección para el panamericano juvenil"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/Equipo-que-participara-en-el-Campeonato-Panamericano-Junior-y-Senior-de-Gimnasia-Ritmica-e1461956229569-180x135.jpg" alt="" title="Rítmica tiene su selección para el panamericano juvenil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/ritmica-tiene-su-seleccion-para-el-panamericano-juvenil/" rel="bookmark" title="Rítmica tiene su selección para el panamericano juvenil">Rítmica tiene su selección para el panamericano juvenil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/13315-2/" rel="bookmark" title="Ya son 20 clasificados boricuas a Río 2016"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/RTIO2016-180x135.png" alt="" title="Ya son 20 clasificados boricuas a Río 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/13315-2/" rel="bookmark" title="Ya son 20 clasificados boricuas a Río 2016">Ya son 20 clasificados boricuas a Río 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/open-house-para-tiradores-en-el-albergue-olimpico/" rel="bookmark" title="Open House para tiradores deportivos en el Albergue Olímpico"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/tIRO-180x135.jpg" alt="" title="Open House para tiradores deportivos en el Albergue Olímpico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/open-house-para-tiradores-en-el-albergue-olimpico/" rel="bookmark" title="Open House para tiradores deportivos en el Albergue Olímpico">Open House para tiradores deportivos en el Albergue Olímpico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_58fecfa35a409" data-td_block_id="td_uid_25_58fecfa35a409"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_58fecfa35a409" data-td_block_id="td_uid_25_58fecfa35a409"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13926"><a href="http://www.radioisla1320.com/encuesta-del-dia/">Encuesta del dia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18677"><a href="http://www.radioisla1320.com/15653-2/">EL TIEMPO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21007"><a href="http://www.radioisla1320.com/ellos-opinan/">Ellos Opinan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26475"><a href="http://www.radioisla1320.com/reportajes-especiales/">REPORTAJES ESPECIALES</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.radioisla1320.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-30799" class="post-30799 post type-post status-publish format-standard has-post-thumbnail hentry category-gobierno-y-politica category-ultima-hora tag-camara tag-proyecto-938 tag-sindicatos" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.radioisla1320.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Gobierno y Política" class="entry-crumb" itemprop="url" href="http://www.radioisla1320.com/category/gobierno-y-politica/"><span itemprop="title">Gobierno y Política</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938"><meta itemprop="url" content = "http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/">&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.radioisla1320.com/category/gobierno-y-politica/">Gobierno y Política</a></li><li class="entry-category"><a  href="http://www.radioisla1320.com/category/ultima-hora/">Última Hora</a></li></ul>
            <header>
                <h1 class="entry-title">&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938</h1>

                                    <p class="td-post-sub-title">Los líderes sindicales establecieron que la medida que crea la "Ley de Cumplimiento con el Plan Fiscal" atenta contra los derechos humanos.</p>
                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.radioisla1320.com/author/radio-isla-redaccion/">Radio Isla</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T17:58:49+00:00" >Abr 24, 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-30799">852</span></div>                    <div class="td-post-comments"><a href="http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radioisla1320.com%2Fzarpazo-la-clase-trabajadora-proyecto-cameral-938%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CZarpazo+contra+la+clase+trabajadora%E2%80%9D+el+Proyecto+Cameral+938&url=http%3A%2F%2Fwww.radioisla1320.com%2Fzarpazo-la-clase-trabajadora-proyecto-cameral-938%2F&via=Radio+Isla+1320+AM"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/&amp;media=http://www.radioisla1320.com/wp-content/uploads/2017/04/COORDINADORA-SINDICAL-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CZarpazo+contra+la+clase+trabajadora%E2%80%9D+el+Proyecto+Cameral+938%20-%20http%3A%2F%2Fwww.radioisla1320.com%2Fzarpazo-la-clase-trabajadora-proyecto-cameral-938%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.radioisla1320.com/wp-content/uploads/2017/04/COORDINADORA-SINDICAL-2.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/COORDINADORA-SINDICAL-2-640x360.jpg" alt="" title="Luis Pedraza COORDINADORA SINDICAL 2"/></a></div>
        	
		<p>Indignados y con ánimos de lucha lideres sindicales pertenecientes a la Coordinadora Sindical denunciaron que las proyectos aprobados y radicados en la legislatura atentan contra los derechos humanos de todos los puertorriqueños.  Estos establecieron que el objetivo de cumplir con la Ley PROMESA y el Plan Fiscal certificado por la Junta de Supervisión Fiscal (JSF) está amenazando varias secciones de la Carta de Derecho de la Constitución de Puerto Rico.</p>
<p>Los líderes sindicales establecieron que uno de los atentados más recientes a sus derechos es el proyecto de la cámara 938, que lleva como título &#8220;Ley de Cumplimiento con el Plan Fiscal&#8221;. Entre las beneficios que estaría perdiendo la clase trabajadora está reducción de días en la licencia de vacaciones y enfermedad, días feriados, bonos de productividad  entre otros negociados de convenio como la reducción en el bono de Navidad y licencia de protección ante accidente en los trabajos entre otros.</p>
<p>El portavoz de la Coordinara Sindical, Luis Pedraza invitó a los ciudadanos a manifestarse y luchar &#8220;Tenemos que salir a la calle a actuar en una forma coordinada con indignación, con protestas pero estando claro que aquí hay un problema político, que tenemos que sacar a la Junta de Supervisión Fiscal&#8221;.</p>
<p>Asimismo, Pedraza señaló que la medida  afectará a todos los empleados de gobierno sean unionados o no y destruye todo el andamiaje de derecho laboral que ha sido construido por más de un siglo de organización sindical, negociación colectiva y luchas políticas por parte del movimiento obrero puertorriqueño.</p>
<p>&#8220;La aprobación de una app es para cuando se plantea el empleador único, y ese empleador único va a eliminar de 135 agencias, va a funcionar y privatizarlo otras los empleados van a ser desplazados a las Alianzas Público Privadas (APP) y cuando lleguen los trabajadores a las APP tendrá una (ley) de transformación y flexibilidad laboral (&#8230;) donde ese trabajador en la empresa privada cuesta menos y para que ese trabajador que se va a ver afectado en el gobierno no pueda gritar aprobaron una ley tres que extiende la ley 66 hasta el 2021 que te congela los convenios colectivos. En ese proceso si vemos las leyes por separado, pues esto no es conmigo porque soy de empresa privada o no es conmigo porque pertenezco al gobierno. Sin embargo cuando uno lo ve en su conjunto nos toca a todos&#8221;, advirtió Pedraza.</p>
<p><iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/319298986&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe></p>
<p>El grupo reconoció que la situación por la que enfrenta el país no se resuelve con el gobierno o llevando el asunto a los tribunales, sino exigiendo la salida del Ente Federal. Es por esto que los sindicatos confirmaron su participación en la marcha del primero de mayo, Día Internacional de los Trabajadores, donde se moverán desde varios puntos de la capital hasta la sede de la Junta de Supervisión Fiscal.</p>
<p>Entre las uniones que pertenecen a la Coordinadora Sindical está la UTIER, PROSOL-UTIER, EDUCAMOS, Federación Puertorriqueña de Trabajadores, Hermandad de Empleados Exentos No Docentes de la UPR, Unión Independiente de Trabajadores de Servicios Legales, Unión de Abogados y Abogadas de Servicios Legales, Unión Independiente de Abogados de la Sociedad para la Asistencia Legal, Movimiento Solidario Sindical y la Federación Laborista de Empleados del RUM.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comments</h3><p class='commentcount'><fb:comments-count href="http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/"></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/" data-numposts="6" data-width="500" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.radioisla1320.com/tag/camara/">Cámara</a></li><li><a href="http://www.radioisla1320.com/tag/proyecto-938/">Proyecto 938</a></li><li><a href="http://www.radioisla1320.com/tag/sindicatos/">Sindicatos</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radioisla1320.com%2Fzarpazo-la-clase-trabajadora-proyecto-cameral-938%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CZarpazo+contra+la+clase+trabajadora%E2%80%9D+el+Proyecto+Cameral+938&url=http%3A%2F%2Fwww.radioisla1320.com%2Fzarpazo-la-clase-trabajadora-proyecto-cameral-938%2F&via=Radio+Isla+1320+AM"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/&amp;media=http://www.radioisla1320.com/wp-content/uploads/2017/04/COORDINADORA-SINDICAL-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CZarpazo+contra+la+clase+trabajadora%E2%80%9D+el+Proyecto+Cameral+938%20-%20http%3A%2F%2Fwww.radioisla1320.com%2Fzarpazo-la-clase-trabajadora-proyecto-cameral-938%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/" data-text="&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.radioisla1320.com/veremos-2-5-millones-fondos-federales-plebiscito/">En veremos $2.5 millones federales para plebiscito</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.radioisla1320.com/author/radio-isla-redaccion/"><img alt='' src='http://0.gravatar.com/avatar/38a9b7b12e1f50c54af8b387a1eeba06?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/38a9b7b12e1f50c54af8b387a1eeba06?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.radioisla1320.com/author/radio-isla-redaccion/">Radio Isla</a></span></div><div class="td-author-url"><a href="http://radioisla1320.com">http://radioisla1320.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Radio Isla"></span><meta itemprop="datePublished" content="2017-04-24T17:58:49+00:00"><meta itemprop="dateModified" content="2017-04-24T17:58:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.radioisla1320.com/wp-content/uploads/2016/04/RITV-2016.png"></span><meta itemprop="name" content="Radio Isla 1320 AM"></span><meta itemprop="headline " content="&quot;Zarpazo contra la clase trabajadora&quot; el Proyecto Cameral 938"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.radioisla1320.com/wp-content/uploads/2017/04/COORDINADORA-SINDICAL-2.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_26_58fecfa3672c9 = new tdBlock();
block_td_uid_26_58fecfa3672c9.id = "td_uid_26_58fecfa3672c9";
block_td_uid_26_58fecfa3672c9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_26_58fecfa3672c9_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":30799,"live_filter_cur_post_author":"18"}';
block_td_uid_26_58fecfa3672c9.td_column_number = "3";
block_td_uid_26_58fecfa3672c9.block_type = "td_block_related_posts";
block_td_uid_26_58fecfa3672c9.post_count = "3";
block_td_uid_26_58fecfa3672c9.found_posts = "5584";
block_td_uid_26_58fecfa3672c9.header_color = "";
block_td_uid_26_58fecfa3672c9.ajax_pagination_infinite_stop = "";
block_td_uid_26_58fecfa3672c9.max_num_pages = "1862";
tdBlocksArray.push(block_td_uid_26_58fecfa3672c9);
</script><div class="td_block_wrap td_block_related_posts td_uid_26_58fecfa3672c9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_58fecfa3672c9" ><h4 class="td-related-title"><a id="td_uid_27_58fecfa367ad8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_58fecfa3672c9" href="#">Artículos relacionados</a><a id="td_uid_28_58fecfa367b21" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_58fecfa3672c9" href="#">Más del autor</a></h4><div id=td_uid_26_58fecfa3672c9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/veremos-2-5-millones-fondos-federales-plebiscito/" rel="bookmark" title="En veremos $2.5 millones federales para plebiscito"><img width="238" height="178" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/IMG_8328-238x178.jpg" alt="" title="En veremos $2.5 millones federales para plebiscito"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/veremos-2-5-millones-fondos-federales-plebiscito/" rel="bookmark" title="En veremos $2.5 millones federales para plebiscito">En veremos $2.5 millones federales para plebiscito</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/carmen-yulin-gobernador-las-rodillas-pelas/" rel="bookmark" title="Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;"><img width="238" height="178" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/11/CarmenYulin-238x178.jpg" alt="" title="Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/carmen-yulin-gobernador-las-rodillas-pelas/" rel="bookmark" title="Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;">Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/guerra-ppd-llega-las-redes-sociales/" rel="bookmark" title="Guerra entre el PPD llega hasta las redes sociales"><img width="238" height="178" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/Alejandro-García-Padilla-238x178.jpg" alt="" title="Guerra entre el PPD llega hasta las redes sociales"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/guerra-ppd-llega-las-redes-sociales/" rel="bookmark" title="Guerra entre el PPD llega hasta las redes sociales">Guerra entre el PPD llega hasta las redes sociales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_58fecfa3672c9" data-td_block_id="td_uid_26_58fecfa3672c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_58fecfa3672c9" data-td_block_id="td_uid_26_58fecfa3672c9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zarpazo-la-clase-trabajadora-proyecto-cameral-938/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.radioisla1320.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='30799' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74f8af8bc9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_kast_widget"><div class="block-title"><span>Radio Isla 1320 AM</span></div><div id="kast-widget"></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.radioisla1320.com/"><img class="td-retina-data" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/RITV-2016.png" data-retina="http://www.radioisla1320.com/wp-content/uploads/2016/04/RITV-2016.png" alt="" title=""/></a></div><div class="footer-text-wrap">Radio  Isla  1320 AM</div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_30_58fecfa369699_rand"  data-td-block-uid="td_uid_30_58fecfa369699" ><script>var block_td_uid_30_58fecfa369699 = new tdBlock();
block_td_uid_30_58fecfa369699.id = "td_uid_30_58fecfa369699";
block_td_uid_30_58fecfa369699.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_30_58fecfa369699_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_58fecfa369699.td_column_number = "1";
block_td_uid_30_58fecfa369699.block_type = "td_block_7";
block_td_uid_30_58fecfa369699.post_count = "3";
block_td_uid_30_58fecfa369699.found_posts = "7860";
block_td_uid_30_58fecfa369699.header_color = "";
block_td_uid_30_58fecfa369699.ajax_pagination_infinite_stop = "";
block_td_uid_30_58fecfa369699.max_num_pages = "2620";
tdBlocksArray.push(block_td_uid_30_58fecfa369699);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_30_58fecfa369699 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/" rel="bookmark" title="&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938"><img width="100" height="75" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/COORDINADORA-SINDICAL-2-100x75.jpg" alt="" title="&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/zarpazo-la-clase-trabajadora-proyecto-cameral-938/" rel="bookmark" title="&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938">&#8220;Zarpazo contra la clase trabajadora&#8221; el Proyecto Cameral 938</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T17:58:49+00:00" >Abr 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radioisla1320.com/veremos-2-5-millones-fondos-federales-plebiscito/" rel="bookmark" title="En veremos $2.5 millones federales para plebiscito"><img width="100" height="75" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/IMG_8328-100x75.jpg" alt="" title="En veremos $2.5 millones federales para plebiscito"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/veremos-2-5-millones-fondos-federales-plebiscito/" rel="bookmark" title="En veremos $2.5 millones federales para plebiscito">En veremos $2.5 millones federales para plebiscito</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T15:45:43+00:00" >Abr 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radioisla1320.com/carmen-yulin-gobernador-las-rodillas-pelas/" rel="bookmark" title="Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;"><img width="100" height="75" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/11/CarmenYulin-100x75.jpg" alt="" title="Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/carmen-yulin-gobernador-las-rodillas-pelas/" rel="bookmark" title="Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;">Carmen Yulín: &#8220;El gobernador tiene las rodillas pel&#8217;as&#8221;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T13:10:25+00:00" >Abr 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_31_58fecfa36adc9_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_31_58fecfa36adc9" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.radioisla1320.com/category/ultima-hora/">Última Hora<span class="td-cat-no">5129</span></a></li><li><a href="http://www.radioisla1320.com/category/locales-regionales/">Locales / Regionales<span class="td-cat-no">3407</span></a></li><li><a href="http://www.radioisla1320.com/category/gobierno-y-politica/">Gobierno y Política<span class="td-cat-no">3181</span></a></li><li><a href="http://www.radioisla1320.com/category/policia-y-tribunales/">Policía y Tribunales<span class="td-cat-no">977</span></a></li><li><a href="http://www.radioisla1320.com/category/deportes/">Deportes<span class="td-cat-no">413</span></a></li><li><a href="http://www.radioisla1320.com/category/entretenimiento/">Entretenimiento<span class="td-cat-no">269</span></a></li><li><a href="http://www.radioisla1320.com/category/youtube-radio-isla/">Youtube Radio Isla<span class="td-cat-no">217</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

    <script>
        (function ($) {

            $.kast({
                host: '70.35.204.175',
                port: 8014,
                version: 2,
                sid: 1,
                statsPath: 'stats',
                playedPath: 'played',
                directStreamURL: false,
                ui: 'colored',
                theme: 'dynamic',
                colors: {primary: 'orange', accent: 'green'},
                startTemplate: 'minimized',
                position: 'right',
                container: '#kast-widget',
                autoPlay: false,
                autoUpdate: true,
                artwork: ['http://www.radioisla1320.com/wp-content/uploads/2015/12/unnamed.jpg'],
                statusBar: true,
                minimizeMaximize: true,
                muteUnmute: true,
                startMuted: false,
                serverInfo: false,
                played: false,
                currentTrack: 'Radio Isla',
                currentArtist: '1320 AM En Vivo',
                playedTracks: false,
                playedArtists: false,
                offlineCheck: false,
                mobileCare: ['low'],
                language: {offlineText: 'Temporarily Offline', playedText: 'Played', unknownTrackText: 'Unknown Track', unknownArtistText: 'Unknown Artist'},
                irrelevantWords: ["feat.", "ft.", "Feat.", "Ft."],
                overHTTPS: false,
                onReady: function () {},
                onAudioLoad: function () {},
                onMobile: function () {},
                onPlay: function () {},
                onPause: function () {},
                onMute: function () {},
                onUnmute: function () {},
                onMinimize: function () {},
                onMaximize: function () {},
                onUpdate: function () {},
                onUpdateAll: function () {},
                onCurrentArtwork: function () {},
                onPlayedArtworks: function () {},
                onCurrentInfo: function () {},
                onPlayedInfo: function () {},
                onDynamicColors: function () {},
                onDynamicColorsContrast: function () {},
                onDynamicTheme: function () {}            });
            
        })(jQuery);
    </script>
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1584593711791627&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 58fecfa36c2fd
    -->

    <script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radioisla1320.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-includes/js/comment-reply.min.js?ver=9f3071160cde1f455934bd2eb3691810'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-includes/js/wp-embed.min.js?ver=9f3071160cde1f455934bd2eb3691810'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.radioisla1320.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.radioisla1320.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>