<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Recomendaciones a pequeños y medianos negocios , por: Asociación de Bancos de Puerto Rico - Radio Isla 1320 AM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.radioisla1320.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.radioisla1320.com/wp-content/uploads/2016/01/Banco-Popular-e1453461369477.jpg" /><meta name="author" content="Radio Isla">
<link rel="icon" type="image/png" href="http://www.radioisla1320.com/wp-content/uploads/2015/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.radioisla1320.com/recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Recomendaciones a pequeños y medianos negocios , por: Asociación de Bancos de Puerto Rico - Radio Isla 1320 AM" />
	
		<meta property="og:description" content="SAN JUAN (CyberNews) – Con la llegada del 2017, la Asociación de Bancos de Puerto Rico (ABPR) ofreció el viernes, una serie de recomendaciones a los pequeños y medianos negocios en Puerto Rico que les ayude en su planificación para alcanzar sus metas y prosperidad. “En la Asociación de Bancos creemos firmemente en nuestros PYMES, &hellip;" />
<meta property="og:url" content="http://www.radioisla1320.com/recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico/" />
<meta property="og:site_name" content="Radio Isla 1320 AM" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2017-01-27T13:01:33-04:00" />
<meta property="og:image" content="http://www.radioisla1320.com/wp-content/uploads/2016/01/Banco-Popular-e1453461369477.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="399" />
<meta name="twitter:card" content="summary" />
	
		<meta name="twitter:description" content="SAN JUAN (CyberNews) – Con la llegada del 2017, la Asociación de Bancos de Puerto Rico (ABPR) ofreció el viernes, una serie de recomendaciones a los pequeños y medianos negocios en Puerto Rico que les ayude en su planificación para alcanzar sus metas y prosperidad. “En la Asociación de Bancos creemos firmemente en nuestros PYMES, [&hellip;]" />
<meta name="twitter:title" content="Recomendaciones a pequeños y medianos negocios , por: Asociación de Bancos de Puerto Rico - Radio Isla 1320 AM" />
<meta name="twitter:image" content="http://www.radioisla1320.com/wp-content/uploads/2016/01/Banco-Popular-e1453461369477.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Isla 1320 AM &raquo; Feed" href="http://www.radioisla1320.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Isla 1320 AM &raquo; RSS de los comentarios" href="http://www.radioisla1320.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Isla 1320 AM &raquo; Recomendaciones a pequeños y medianos negocios , por: Asociación de Bancos de Puerto Rico RSS de los comentarios" href="http://www.radioisla1320.com/recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radioisla1320.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1d50f8c52d1d5cb7d9734948751e2814"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='eigene-css-css'  href='http://www.radioisla1320.com/wp-content/plugins/admin-user-messages/css/style.css?ver=1d50f8c52d1d5cb7d9734948751e2814' type='text/css' media='all' />
<link rel='stylesheet' id='uuc-styles-css'  href='http://www.radioisla1320.com/wp-content/plugins/ultimate-under-construction/includes/css/plugin_styles.css?ver=1d50f8c52d1d5cb7d9734948751e2814' type='text/css' media='all' />
<link rel='stylesheet' id='client-scroller-widget-css'  href='http://www.radioisla1320.com/wp-content/plugins/client-scroller-widget/css/client-scroller-widget.css?ver=1d50f8c52d1d5cb7d9734948751e2814' type='text/css' media='all' />
<link rel='stylesheet' id='client-scroller-widget-nivo-slider-css'  href='http://www.radioisla1320.com/wp-content/plugins/client-scroller-widget/nivo-slider/nivo-slider.css?ver=1d50f8c52d1d5cb7d9734948751e2814' type='text/css' media='all' />
<link rel='stylesheet' id='kastCSS-css'  href='http://www.radioisla1320.com/wp-content/plugins/codecanyon-14649289-kast-extraordinary-shoutcast-html5-radio-player-for-wordpress-material-design/assets/jquery.kast-1.1.2.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='kastRoboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400&#038;ver=1d50f8c52d1d5cb7d9734948751e2814' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-feup-style-css'  href='http://www.radioisla1320.com/wp-content/plugins/front-end-only-users/css/feu-styles.css?ver=1d50f8c52d1d5cb7d9734948751e2814' type='text/css' media='all' />
<link rel='stylesheet' id='feup-yahoo-pure-css-css'  href='http://www.radioisla1320.com/wp-content/plugins/front-end-only-users/css/feup-pure.css?ver=1d50f8c52d1d5cb7d9734948751e2814' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.radioisla1320.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.radioisla1320.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radioisla1320.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radioisla1320.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=1d50f8c52d1d5cb7d9734948751e2814' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=1d50f8c52d1d5cb7d9734948751e2814' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.radioisla1320.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=1d50f8c52d1d5cb7d9734948751e2814' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.radioisla1320.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=1d50f8c52d1d5cb7d9734948751e2814' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.radioisla1320.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.radioisla1320.com/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/client-scroller-widget/js/client-scroller-widget.js?ver=1d50f8c52d1d5cb7d9734948751e2814'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/client-scroller-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=1d50f8c52d1d5cb7d9734948751e2814'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/codecanyon-14649289-kast-extraordinary-shoutcast-html5-radio-player-for-wordpress-material-design/assets/jquery.kast-1.1.2.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ewd_feup_ajax_translations = {"mismatch_label":"Mismatch","too_short_label":"Too Short","weak_label":"Weak","good_label":"Good","strong_label":"Strong"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/front-end-only-users//js/ewd-feup-check-password-strength.js?ver=1d50f8c52d1d5cb7d9734948751e2814'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.radioisla1320.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radioisla1320.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radioisla1320.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.radioisla1320.com/?p=26305' />
<link rel="alternate" type="application/json+oembed" href="http://www.radioisla1320.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioisla1320.com%2Frecomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radioisla1320.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioisla1320.com%2Frecomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico%2F&#038;format=xml" />
<meta property="fb:app_id" content="1584593711791627"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_US" />
<script>var FEUP_Min_Pass = 3;
</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '5e0c9cba60';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.radioisla1320.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.radioisla1320.com/?wordfence_logHuman=1&hid=C3641A3A14E33F7817DCC37F23DA6279');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.radioisla1320.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.radioisla1320.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.radioisla1320.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/www.radioisla1320.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f29b37";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('radioisla1320.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		        
            //Track Affiliates
            $('a').filter(function() {
            	if ('/out/'!=''){
        	       	return this.href.match(/(\/out\/)/);
            	}
            }).click(function(event) {
               		ga('send','event', 'affiliates', 'click', this.href);
            });
                
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('radioisla1320.com') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href);
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66648211-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview', {'anonymizeIp': true});</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-26305 single-format-standard recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico wpb-js-composer js-comp-ver-4.12 vc_non_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-23"><a href="http://www.radioisla1320.com/">Home</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="http://www.radioisla1320.com/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://www.radioisla1320.com/category/ultima-hora/">Última Hora</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.radioisla1320.com/category/policia-y-tribunales/">Policía y Tribunales</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="http://www.radioisla1320.com/category/gobierno-y-politica/">Gobierno y Política<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.radioisla1320.com/category/gobierno-y-politica/puerto-rico-decide-2016/">Puerto Rico Decide 2016</a></li>
	</ul>
</li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-605"><a href="http://www.radioisla1320.com/category/locales-regionales/">Locales / Regionales</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31"><a href="http://www.radioisla1320.com/category/internacionales/">Internacionales<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="http://www.radioisla1320.com/category/internacionales/estados-unidos/">Estados Unidos</a></li>
		<li class="menu-item-0"><a href="http://www.radioisla1320.com/category/internacionales/obama-en-cuba/">Obama en Cuba</a></li>
	</ul>
</li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.radioisla1320.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-29"><a href="http://www.radioisla1320.com/category/ciencia/">Ciencia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="http://www.radioisla1320.com/category/ciencia/tecnologia-ciencia/">Tecnología</a></li>
		<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="http://www.radioisla1320.com/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684"><a href="http://www.radioisla1320.com/category/en-el-wiken/">En el wikén</a></li>
			<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.radioisla1320.com/category/farandula/">Farándula</a></li>
			<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.radioisla1320.com/category/musica/">Música</a></li>
			<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.radioisla1320.com/category/teatro/">Teatro</a></li>
			<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://www.radioisla1320.com/category/cine/">Cine</a></li>
			<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="http://www.radioisla1320.com/category/festivales/">Festivales</a></li>
			<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="http://www.radioisla1320.com/category/cultura/">Cultura</a></li>
			<li id="menu-item-9363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9363"><a href="http://www.radioisla1320.com/category/bienestar-y-salud/">Bienestar y Salud</a></li>
			<li id="menu-item-9365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9365"><a href="http://www.radioisla1320.com/category/sexualidad/">Sexualidad</a></li>
			<li id="menu-item-9364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9364"><a href="http://www.radioisla1320.com/category/hogar-y-construccion/">Hogar y Construcción</a></li>
			<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.radioisla1320.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://www.radioisla1320.com/category/baloncesto/">Baloncesto</a></li>
				<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.radioisla1320.com/category/boxeo/">Boxeo</a></li>
				<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://www.radioisla1320.com/category/futbol/">Fútbol</a></li>
				<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.radioisla1320.com/category/beisbol/">Béisbol</a></li>
				<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://www.radioisla1320.com/category/hipica/">Hípica</a></li>
				<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://www.radioisla1320.com/category/voleibol/">Voleibol</a></li>
				<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.radioisla1320.com/category/otros-deportes/">Otros Deportes</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-13925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13925"><a href="http://www.radioisla1320.com/elecciones-2016/">#PRVOTA2016</a></li>
<li id="menu-item-13926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13926"><a href="http://www.radioisla1320.com/encuesta-del-dia/">Encuesta del dia</a></li>
<li id="menu-item-18677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18677"><a href="http://www.radioisla1320.com/15653-2/">EL TIEMPO</a></li>
<li id="menu-item-21007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21007"><a href="http://www.radioisla1320.com/ellos-opinan/">Ellos Opinan</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.radioisla1320.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Viernes, enero 27, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-101"><a href="http://www.radioisla1320.com/regionales/">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123"><a href="http://www.radioisla1320.com/radio-cafe-1550am/">Radio Cafe 1550AM</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-133"><a href="http://www.radioisla1320.com/radio-ley-1080-am/">Radio Ley 1080 AM</a></li>
</ul>
</li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168"><a href="http://www.radioisla1320.com/ojo-publico-2/">Ojo público</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-100"><a href="http://www.radioisla1320.com/anunciate/">Anúnciate</a></li>
<li id="menu-item-12059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12059"><a href="http://www.radioisla1320.com/radio-isla-tv/">Radio Isla TV</a></li>
<li id="menu-item-13928" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13928"><a href="http://www.radioisla1320.com/tu-gran-compra/">Mr. Smart</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
            </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.radioisla1320.com/">
            <img class="td-retina-data" data-retina="http://www.radioisla1320.com/wp-content/uploads/2015/05/LOGO-460X180.png" src="http://www.radioisla1320.com/wp-content/uploads/2015/05/LOGO-460X180.png" alt=""/>
            <span class="td-visual-hidden">Radio Isla 1320 AM</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><a href="http://www.radioisla1320.com"><img class="alignnone size-full wp-image-23673" src="http://www.radioisla1320.com/wp-content/uploads/2016/03/banner-radio-isla.jpg" alt="ct-web-banner_4-2" width="728" height="90" /></a></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://www.radioisla1320.com/">
        <img class="td-retina-data" data-retina="http://www.radioisla1320.com/wp-content/uploads/2015/05/LOGO-460X180.png" src="http://www.radioisla1320.com/wp-content/uploads/2015/05/LOGO-460X180.png" alt=""/>
    </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23"><a href="http://www.radioisla1320.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="http://www.radioisla1320.com/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-36"><a href="http://www.radioisla1320.com/category/ultima-hora/">Última Hora</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_588be00a6410d = new tdBlock();
block_td_uid_2_588be00a6410d.id = "td_uid_2_588be00a6410d";
block_td_uid_2_588be00a6410d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_588be00a6410d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_588be00a6410d.td_column_number = "3";
block_td_uid_2_588be00a6410d.block_type = "td_block_mega_menu";
block_td_uid_2_588be00a6410d.post_count = "5";
block_td_uid_2_588be00a6410d.found_posts = "4071";
block_td_uid_2_588be00a6410d.header_color = "";
block_td_uid_2_588be00a6410d.ajax_pagination_infinite_stop = "";
block_td_uid_2_588be00a6410d.max_num_pages = "815";
tdBlocksArray.push(block_td_uid_2_588be00a6410d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_588be00a6410d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_588be00a6410d" ><div id=td_uid_2_588be00a6410d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/aafaf-pide-plazo-fines-marzo-acreedores-aee/" rel="bookmark" title="AAFAF pide plazo hasta fines de marzo para acreedores AEE"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/AEE-180x135.jpg" alt="" title="AAFAF pide plazo hasta fines de marzo para acreedores AEE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/aafaf-pide-plazo-fines-marzo-acreedores-aee/" rel="bookmark" title="AAFAF pide plazo hasta fines de marzo para acreedores AEE">AAFAF pide plazo hasta fines de marzo para acreedores AEE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/comisionada-pide-ayuda-la-junta-evitar-crisis-salud/" rel="bookmark" title="Comisionada pide ayuda a la Junta para evitar crisis de salud"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/07/CoZRt2rXEAE_kWQ-180x135.jpg" alt="" title="Comisionada pide ayuda a la Junta para evitar crisis de salud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/comisionada-pide-ayuda-la-junta-evitar-crisis-salud/" rel="bookmark" title="Comisionada pide ayuda a la Junta para evitar crisis de salud">Comisionada pide ayuda a la Junta para evitar crisis de salud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/sinfonica-puerto-rico-francisco-pancho-flores/" rel="bookmark" title="Sinfónica de Puerto Rico y Francisco &#8220;Pancho&#8221; Flores"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/Karlo-Flores-2-180x135.jpg" alt="" title="Sinfónica de Puerto Rico y Francisco &#8220;Pancho&#8221; Flores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/sinfonica-puerto-rico-francisco-pancho-flores/" rel="bookmark" title="Sinfónica de Puerto Rico y Francisco &#8220;Pancho&#8221; Flores">Sinfónica de Puerto Rico y Francisco &#8220;Pancho&#8221; Flores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/retan-tatito-hernandez-debate-publico/" rel="bookmark" title="Retan a ‘Tatito’ Hernández a un debate público"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/08/Tatito-Hernandez-180x135.jpg" alt="" title="Retan a ‘Tatito’ Hernández a un debate público"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/retan-tatito-hernandez-debate-publico/" rel="bookmark" title="Retan a ‘Tatito’ Hernández a un debate público">Retan a ‘Tatito’ Hernández a un debate público</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/gobernador-inicia-contacto-pueblo-compania-ivan-rodriguez/" rel="bookmark" title="Gobernador inicia Contacto con el Pueblo en compañía de Iván Rodríguez"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/01-27-17_Ivan_Rodriguez-180x135.jpg" alt="" title="Gobernador inicia Contacto con el Pueblo en compañía de Iván Rodríguez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/gobernador-inicia-contacto-pueblo-compania-ivan-rodriguez/" rel="bookmark" title="Gobernador inicia Contacto con el Pueblo en compañía de Iván Rodríguez">Gobernador inicia Contacto con el Pueblo en compañía de Iván Rodríguez</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_588be00a6410d" data-td_block_id="td_uid_2_588be00a6410d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_588be00a6410d" data-td_block_id="td_uid_2_588be00a6410d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-34"><a href="http://www.radioisla1320.com/category/policia-y-tribunales/">Policía y Tribunales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_588be00a67822 = new tdBlock();
block_td_uid_3_588be00a67822.id = "td_uid_3_588be00a67822";
block_td_uid_3_588be00a67822.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_588be00a67822_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_588be00a67822.td_column_number = "3";
block_td_uid_3_588be00a67822.block_type = "td_block_mega_menu";
block_td_uid_3_588be00a67822.post_count = "5";
block_td_uid_3_588be00a67822.found_posts = "699";
block_td_uid_3_588be00a67822.header_color = "";
block_td_uid_3_588be00a67822.ajax_pagination_infinite_stop = "";
block_td_uid_3_588be00a67822.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_3_588be00a67822);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_588be00a67822_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_588be00a67822" ><div id=td_uid_3_588be00a67822 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/radican-cargos-supuesta-negligencia-maltrato-personas-edad-avanzada/" rel="bookmark" title="Radican cargos por supuesta negligencia y maltrato de personas de edad avanzada"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/ANCIANO-180x135.jpg" alt="" title="Radican cargos por supuesta negligencia y maltrato de personas de edad avanzada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/radican-cargos-supuesta-negligencia-maltrato-personas-edad-avanzada/" rel="bookmark" title="Radican cargos por supuesta negligencia y maltrato de personas de edad avanzada">Radican cargos por supuesta negligencia y maltrato de personas de edad avanzada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/condicion-cuidado-luego-chocar-camion-morovis/" rel="bookmark" title="En condición de cuidado luego de chocar con un camión en Morovis"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/07/Policía-180x135.jpg" alt="" title="En condición de cuidado luego de chocar con un camión en Morovis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/condicion-cuidado-luego-chocar-camion-morovis/" rel="bookmark" title="En condición de cuidado luego de chocar con un camión en Morovis">En condición de cuidado luego de chocar con un camión en Morovis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/uniformada-anuncia-pago-millonario-horas-extras-policias/" rel="bookmark" title="Uniformada anuncia pago millonario en horas extras a policías"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/12/policia-180x135.jpeg" alt="" title="Uniformada anuncia pago millonario en horas extras a policías"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/uniformada-anuncia-pago-millonario-horas-extras-policias/" rel="bookmark" title="Uniformada anuncia pago millonario en horas extras a policías">Uniformada anuncia pago millonario en horas extras a policías</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/fbi-radica-ordenes-arrestos-ganga-san-sebastian/" rel="bookmark" title="FBI radica órdenes de arrestos contra ganga de San Sebastían"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/IMG_2056-180x135.jpg" alt="" title="FBI radica órdenes de arrestos contra ganga de San Sebastían"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/fbi-radica-ordenes-arrestos-ganga-san-sebastian/" rel="bookmark" title="FBI radica órdenes de arrestos contra ganga de San Sebastían">FBI radica órdenes de arrestos contra ganga de San Sebastían</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/hombre-muere-accidente-transito/" rel="bookmark" title="Hombre muere en accidente de tránsito"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/Patrulla-Policía-180x135.jpg" alt="" title="Hombre muere en accidente de tránsito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/hombre-muere-accidente-transito/" rel="bookmark" title="Hombre muere en accidente de tránsito">Hombre muere en accidente de tránsito</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_588be00a67822" data-td_block_id="td_uid_3_588be00a67822"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_588be00a67822" data-td_block_id="td_uid_3_588be00a67822"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-32"><a href="http://www.radioisla1320.com/category/gobierno-y-politica/">Gobierno y Política</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_588be00a6ab16 = new tdBlock();
block_td_uid_4_588be00a6ab16.id = "td_uid_4_588be00a6ab16";
block_td_uid_4_588be00a6ab16.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_588be00a6ab16_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_588be00a6ab16.td_column_number = "3";
block_td_uid_4_588be00a6ab16.block_type = "td_block_mega_menu";
block_td_uid_4_588be00a6ab16.post_count = "5";
block_td_uid_4_588be00a6ab16.found_posts = "2491";
block_td_uid_4_588be00a6ab16.header_color = "";
block_td_uid_4_588be00a6ab16.ajax_pagination_infinite_stop = "";
block_td_uid_4_588be00a6ab16.max_num_pages = "499";
tdBlocksArray.push(block_td_uid_4_588be00a6ab16);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_588be00a6ab16_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_588be00a6ab16" ><div id=td_uid_4_588be00a6ab16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/aafaf-pide-plazo-fines-marzo-acreedores-aee/" rel="bookmark" title="AAFAF pide plazo hasta fines de marzo para acreedores AEE"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/AEE-180x135.jpg" alt="" title="AAFAF pide plazo hasta fines de marzo para acreedores AEE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/aafaf-pide-plazo-fines-marzo-acreedores-aee/" rel="bookmark" title="AAFAF pide plazo hasta fines de marzo para acreedores AEE">AAFAF pide plazo hasta fines de marzo para acreedores AEE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/comisionada-pide-ayuda-la-junta-evitar-crisis-salud/" rel="bookmark" title="Comisionada pide ayuda a la Junta para evitar crisis de salud"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/07/CoZRt2rXEAE_kWQ-180x135.jpg" alt="" title="Comisionada pide ayuda a la Junta para evitar crisis de salud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/comisionada-pide-ayuda-la-junta-evitar-crisis-salud/" rel="bookmark" title="Comisionada pide ayuda a la Junta para evitar crisis de salud">Comisionada pide ayuda a la Junta para evitar crisis de salud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/retan-tatito-hernandez-debate-publico/" rel="bookmark" title="Retan a ‘Tatito’ Hernández a un debate público"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/08/Tatito-Hernandez-180x135.jpg" alt="" title="Retan a ‘Tatito’ Hernández a un debate público"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/retan-tatito-hernandez-debate-publico/" rel="bookmark" title="Retan a ‘Tatito’ Hernández a un debate público">Retan a ‘Tatito’ Hernández a un debate público</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/gobernador-inicia-contacto-pueblo-compania-ivan-rodriguez/" rel="bookmark" title="Gobernador inicia Contacto con el Pueblo en compañía de Iván Rodríguez"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/01-27-17_Ivan_Rodriguez-180x135.jpg" alt="" title="Gobernador inicia Contacto con el Pueblo en compañía de Iván Rodríguez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/gobernador-inicia-contacto-pueblo-compania-ivan-rodriguez/" rel="bookmark" title="Gobernador inicia Contacto con el Pueblo en compañía de Iván Rodríguez">Gobernador inicia Contacto con el Pueblo en compañía de Iván Rodríguez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/secretario-del-trabajo-dice-protegera-los-empleados-domesticos/" rel="bookmark" title="Secretario del Trabajo dice que protegerá a los empleados domésticos"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/07/Departamento-de-Trabajo-180x135.jpg" alt="" title="Secretario del Trabajo dice que protegerá a los empleados domésticos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/secretario-del-trabajo-dice-protegera-los-empleados-domesticos/" rel="bookmark" title="Secretario del Trabajo dice que protegerá a los empleados domésticos">Secretario del Trabajo dice que protegerá a los empleados domésticos</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_588be00a6ab16" id="td_uid_5_588be00a6b856" data-td_block_id="td_uid_4_588be00a6ab16" data-td_filter_value="" href="http://www.radioisla1320.com/category/gobierno-y-politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_4_588be00a6ab16"  id="td_uid_6_588be00a6b94c" data-td_block_id="td_uid_4_588be00a6ab16" data-td_filter_value="398" href="http://www.radioisla1320.com/category/gobierno-y-politica/puerto-rico-decide-2016/">Puerto Rico Decide 2016</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_588be00a6ab16" data-td_block_id="td_uid_4_588be00a6ab16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_588be00a6ab16" data-td_block_id="td_uid_4_588be00a6ab16"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-605"><a href="http://www.radioisla1320.com/category/locales-regionales/">Locales / Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-31"><a href="http://www.radioisla1320.com/category/internacionales/">Internacionales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_588be00a6d348 = new tdBlock();
block_td_uid_7_588be00a6d348.id = "td_uid_7_588be00a6d348";
block_td_uid_7_588be00a6d348.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_588be00a6d348_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_588be00a6d348.td_column_number = "3";
block_td_uid_7_588be00a6d348.block_type = "td_block_mega_menu";
block_td_uid_7_588be00a6d348.post_count = "5";
block_td_uid_7_588be00a6d348.found_posts = "193";
block_td_uid_7_588be00a6d348.header_color = "";
block_td_uid_7_588be00a6d348.ajax_pagination_infinite_stop = "";
block_td_uid_7_588be00a6d348.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_7_588be00a6d348);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_588be00a6d348_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_588be00a6d348" ><div id=td_uid_7_588be00a6d348 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/vivo-habla-donald-trump-tras-cancelacion-del-presidente-pena-nieto/" rel="bookmark" title="EN VIVO: Habla Donald Trump tras cancelación del presidente Peña Nieto"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/02/17028472220_7a96e86dc3_z-180x135.jpg" alt="" title="EN VIVO: Habla Donald Trump tras cancelación del presidente Peña Nieto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/vivo-habla-donald-trump-tras-cancelacion-del-presidente-pena-nieto/" rel="bookmark" title="EN VIVO: Habla Donald Trump tras cancelación del presidente Peña Nieto">EN VIVO: Habla Donald Trump tras cancelación del presidente Peña Nieto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/nueva-pelicula-star-wars-ya-nombre/" rel="bookmark" title="Nueva película de Star Wars ya tiene nombre"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/viii-logo-tall-1536x864-414669331908-180x135.jpg" alt="" title="Nueva película de Star Wars ya tiene nombre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/nueva-pelicula-star-wars-ya-nombre/" rel="bookmark" title="Nueva película de Star Wars ya tiene nombre">Nueva película de Star Wars ya tiene nombre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/vivo-ceremonia-inauguracion-donald-trump/" rel="bookmark" title="EN VIVO: Ceremonia de Inauguración de Donald Trump."><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/Donald-Trump-180x135.jpg" alt="" title="EN VIVO: Ceremonia de Inauguración de Donald Trump."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/vivo-ceremonia-inauguracion-donald-trump/" rel="bookmark" title="EN VIVO: Ceremonia de Inauguración de Donald Trump.">EN VIVO: Ceremonia de Inauguración de Donald Trump.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/graban-animales-zoologico-medio-la-nieve/" rel="bookmark" title="Graban animales de zoológico en medio de la nieve"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/osopolar-180x135.png" alt="" title="Graban animales de zoológico en medio de la nieve"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/graban-animales-zoologico-medio-la-nieve/" rel="bookmark" title="Graban animales de zoológico en medio de la nieve">Graban animales de zoológico en medio de la nieve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/abuela-famoso-nieto-una-forma-distinta/" rel="bookmark" title="Abuela hace famoso a su nieto de una forma distinta"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/12348009_1640888879519698_3197405778977822067_n-180x135.jpg" alt="" title="Abuela hace famoso a su nieto de una forma distinta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/abuela-famoso-nieto-una-forma-distinta/" rel="bookmark" title="Abuela hace famoso a su nieto de una forma distinta">Abuela hace famoso a su nieto de una forma distinta</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_588be00a6d348" id="td_uid_8_588be00a6e440" data-td_block_id="td_uid_7_588be00a6d348" data-td_filter_value="" href="http://www.radioisla1320.com/category/internacionales/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_588be00a6d348"  id="td_uid_9_588be00a6e532" data-td_block_id="td_uid_7_588be00a6d348" data-td_filter_value="395" href="http://www.radioisla1320.com/category/internacionales/estados-unidos/">Estados Unidos</a><a class="mega-menu-sub-cat-td_uid_7_588be00a6d348"  id="td_uid_10_588be00a6e64d" data-td_block_id="td_uid_7_588be00a6d348" data-td_filter_value="399" href="http://www.radioisla1320.com/category/internacionales/obama-en-cuba/">Obama en Cuba</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_588be00a6d348" data-td_block_id="td_uid_7_588be00a6d348"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_588be00a6d348" data-td_block_id="td_uid_7_588be00a6d348"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-35"><a href="http://www.radioisla1320.com/category/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_588be00a70ab2 = new tdBlock();
block_td_uid_11_588be00a70ab2.id = "td_uid_11_588be00a70ab2";
block_td_uid_11_588be00a70ab2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_588be00a70ab2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_588be00a70ab2.td_column_number = "3";
block_td_uid_11_588be00a70ab2.block_type = "td_block_mega_menu";
block_td_uid_11_588be00a70ab2.post_count = "5";
block_td_uid_11_588be00a70ab2.found_posts = "13";
block_td_uid_11_588be00a70ab2.header_color = "";
block_td_uid_11_588be00a70ab2.ajax_pagination_infinite_stop = "";
block_td_uid_11_588be00a70ab2.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_11_588be00a70ab2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_588be00a70ab2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_588be00a70ab2" ><div id=td_uid_11_588be00a70ab2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/nokia-6-alcanza-250-mil-unidades-preventa/" rel="bookmark" title="Nokia 6 alcanza 250 mil unidades en preventa"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/nokia-6-header-180x135.jpg" alt="" title="Nokia 6 alcanza 250 mil unidades en preventa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/nokia-6-alcanza-250-mil-unidades-preventa/" rel="bookmark" title="Nokia 6 alcanza 250 mil unidades en preventa">Nokia 6 alcanza 250 mil unidades en preventa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/en-vivo-apple-presenta-el-iphone-7/" rel="bookmark" title="EN VIVO: Apple presenta el iPhone 7"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/16053959466_d4b7d72b2d_z-180x135.jpg" alt="" title="EN VIVO: Apple presenta el iPhone 7"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/en-vivo-apple-presenta-el-iphone-7/" rel="bookmark" title="EN VIVO: Apple presenta el iPhone 7">EN VIVO: Apple presenta el iPhone 7</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/14043-2/" rel="bookmark" title="HACK PR ofrece campamento a estudiantes de escuela superior"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/SummerHacksFinal2-01-180x135.png" alt="" title="HACK PR ofrece campamento a estudiantes de escuela superior"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/14043-2/" rel="bookmark" title="HACK PR ofrece campamento a estudiantes de escuela superior">HACK PR ofrece campamento a estudiantes de escuela superior</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/unesco-cita-escuelas-para-competencia-internacional/" rel="bookmark" title="UNESCO convoca a escuelas para competencia internacional"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/03/12832509_10153345513406479_2735999020228143335_n-180x135.jpg" alt="" title="UNESCO convoca a escuelas para competencia internacional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/unesco-cita-escuelas-para-competencia-internacional/" rel="bookmark" title="UNESCO convoca a escuelas para competencia internacional">UNESCO convoca a escuelas para competencia internacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/7801-2/" rel="bookmark" title="Twitter ahora tiene vídeos en vivo"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/01/16939306362_dd57d4934a_z-180x135.jpg" alt="" title="Twitter ahora tiene vídeos en vivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/7801-2/" rel="bookmark" title="Twitter ahora tiene vídeos en vivo">Twitter ahora tiene vídeos en vivo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_588be00a70ab2" data-td_block_id="td_uid_11_588be00a70ab2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_588be00a70ab2" data-td_block_id="td_uid_11_588be00a70ab2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-29"><a href="http://www.radioisla1320.com/category/ciencia/">Ciencia</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_588be00a73cae = new tdBlock();
block_td_uid_12_588be00a73cae.id = "td_uid_12_588be00a73cae";
block_td_uid_12_588be00a73cae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_588be00a73cae_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_588be00a73cae.td_column_number = "3";
block_td_uid_12_588be00a73cae.block_type = "td_block_mega_menu";
block_td_uid_12_588be00a73cae.post_count = "5";
block_td_uid_12_588be00a73cae.found_posts = "59";
block_td_uid_12_588be00a73cae.header_color = "";
block_td_uid_12_588be00a73cae.ajax_pagination_infinite_stop = "";
block_td_uid_12_588be00a73cae.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_12_588be00a73cae);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_588be00a73cae_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_588be00a73cae" ><div id=td_uid_12_588be00a73cae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/los-primates-podrian-extinguirse-dentro-50-anos/" rel="bookmark" title="Los primates podrían extinguirse dentro de 50 años"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/primates-180x135.jpeg" alt="" title="Los primates podrían extinguirse dentro de 50 años"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/los-primates-podrian-extinguirse-dentro-50-anos/" rel="bookmark" title="Los primates podrían extinguirse dentro de 50 años">Los primates podrían extinguirse dentro de 50 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/primer-cadaver-criogenizado-cumple-50-anos-espera-la-resurreccion/" rel="bookmark" title="El primer cadáver criogenizado cumple 50 años en espera de la resurrección"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/cuerpo-congelado-180x135.jpg" alt="" title="El primer cadáver criogenizado cumple 50 años en espera de la resurrección"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/primer-cadaver-criogenizado-cumple-50-anos-espera-la-resurreccion/" rel="bookmark" title="El primer cadáver criogenizado cumple 50 años en espera de la resurrección">El primer cadáver criogenizado cumple 50 años en espera de la resurrección</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/ponce-primera-farmaceutica-cannabis-medicinal/" rel="bookmark" title="En Ponce primera farmacéutica de cannabis medicinal"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/12/IMC-2016__36-envases-medicina-cannabis-180x135.jpg" alt="" title="En Ponce primera farmacéutica de cannabis medicinal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/ponce-primera-farmaceutica-cannabis-medicinal/" rel="bookmark" title="En Ponce primera farmacéutica de cannabis medicinal">En Ponce primera farmacéutica de cannabis medicinal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/drna-aprueba-reglamento-para-proteger-los-arrecifes-de-coral/" rel="bookmark" title="DRNA aprueba reglamento para proteger los arrecifes de coral"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/arrecife-coral-2-180x135.jpg" alt="" title="DRNA aprueba reglamento para proteger los arrecifes de coral"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/drna-aprueba-reglamento-para-proteger-los-arrecifes-de-coral/" rel="bookmark" title="DRNA aprueba reglamento para proteger los arrecifes de coral">DRNA aprueba reglamento para proteger los arrecifes de coral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/drna-ofrece-charlas-arrecife-coral/" rel="bookmark" title="DRNA ofrece charlas sobre el Arrecife de Coral"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/coral-180x135.jpg" alt="" title="DRNA ofrece charlas sobre el Arrecife de Coral"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/drna-ofrece-charlas-arrecife-coral/" rel="bookmark" title="DRNA ofrece charlas sobre el Arrecife de Coral">DRNA ofrece charlas sobre el Arrecife de Coral</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_588be00a73cae" id="td_uid_13_588be00a74b27" data-td_block_id="td_uid_12_588be00a73cae" data-td_filter_value="" href="http://www.radioisla1320.com/category/ciencia/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_588be00a73cae"  id="td_uid_14_588be00a74c18" data-td_block_id="td_uid_12_588be00a73cae" data-td_filter_value="400" href="http://www.radioisla1320.com/category/ciencia/tecnologia-ciencia/">Tecnología</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_588be00a73cae" data-td_block_id="td_uid_12_588be00a73cae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_588be00a73cae" data-td_block_id="td_uid_12_588be00a73cae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17"><a href="http://www.radioisla1320.com/category/entretenimiento/">Entretenimiento</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-684"><a href="http://www.radioisla1320.com/category/en-el-wiken/">En el wikén</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://www.radioisla1320.com/category/farandula/">Farándula</a>
			<ul class="sub-menu">
				<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_588be00a770b4 = new tdBlock();
block_td_uid_15_588be00a770b4.id = "td_uid_15_588be00a770b4";
block_td_uid_15_588be00a770b4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"59","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_588be00a770b4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_588be00a770b4.td_column_number = "3";
block_td_uid_15_588be00a770b4.block_type = "td_block_mega_menu";
block_td_uid_15_588be00a770b4.post_count = "5";
block_td_uid_15_588be00a770b4.found_posts = "37";
block_td_uid_15_588be00a770b4.header_color = "";
block_td_uid_15_588be00a770b4.ajax_pagination_infinite_stop = "";
block_td_uid_15_588be00a770b4.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_15_588be00a770b4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_588be00a770b4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_588be00a770b4" ><div id=td_uid_15_588be00a770b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/16458-2/" rel="bookmark" title="Ektor Rivera llega a Broadway"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/15551_459536440865366_687398050955653512_n-180x135.jpg" alt="" title="Ektor Rivera llega a Broadway"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/16458-2/" rel="bookmark" title="Ektor Rivera llega a Broadway">Ektor Rivera llega a Broadway</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/fallece-ruben-aguirre-el-profesor-jirafales/" rel="bookmark" title="Fallece Rubén Aguirre &#8220;El Profesor Jirafales&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/ClJTMgMUYAEVAEF-180x135.jpg" alt="" title="Fallece Rubén Aguirre &#8220;El Profesor Jirafales&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/fallece-ruben-aguirre-el-profesor-jirafales/" rel="bookmark" title="Fallece Rubén Aguirre &#8220;El Profesor Jirafales&#8221;">Fallece Rubén Aguirre &#8220;El Profesor Jirafales&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/francisco-cespedes-arremete-contra-el-tribunal-supremo-de-los-estados-unidos/" rel="bookmark" title="Francisco Céspedes arremete contra el Tribunal Supremo de los Estados Unidos"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/800px-Supreme_Court-180x135.jpg" alt="" title="Francisco Céspedes arremete contra el Tribunal Supremo de los Estados Unidos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/francisco-cespedes-arremete-contra-el-tribunal-supremo-de-los-estados-unidos/" rel="bookmark" title="Francisco Céspedes arremete contra el Tribunal Supremo de los Estados Unidos">Francisco Céspedes arremete contra el Tribunal Supremo de los Estados Unidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/regresa-la-guerra-de-las-galaxias-a-la-sala-sinfonica/" rel="bookmark" title="Regresa la Guerra de las Galaxias a la Sala Sinfónica"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/MAESTRO-IRIZARRY-STAR-WARS-180x135.jpg" alt="" title="Regresa la Guerra de las Galaxias a la Sala Sinfónica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/regresa-la-guerra-de-las-galaxias-a-la-sala-sinfonica/" rel="bookmark" title="Regresa la Guerra de las Galaxias a la Sala Sinfónica">Regresa la Guerra de las Galaxias a la Sala Sinfónica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/kany-garcia-destaca-la-importancia-de-votar-en-las-proximas-elecciones/" rel="bookmark" title="Kany García destaca la importancia de votar en las próximas elecciones"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/IMG_4348-180x135.jpg" alt="" title="Kany García destaca la importancia de votar en las próximas elecciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/kany-garcia-destaca-la-importancia-de-votar-en-las-proximas-elecciones/" rel="bookmark" title="Kany García destaca la importancia de votar en las próximas elecciones">Kany García destaca la importancia de votar en las próximas elecciones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_588be00a770b4" data-td_block_id="td_uid_15_588be00a770b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_588be00a770b4" data-td_block_id="td_uid_15_588be00a770b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-149"><a href="http://www.radioisla1320.com/category/musica/">Música</a>
			<ul class="sub-menu">
				<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_588be00a7a586 = new tdBlock();
block_td_uid_16_588be00a7a586.id = "td_uid_16_588be00a7a586";
block_td_uid_16_588be00a7a586.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_588be00a7a586_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_588be00a7a586.td_column_number = "3";
block_td_uid_16_588be00a7a586.block_type = "td_block_mega_menu";
block_td_uid_16_588be00a7a586.post_count = "5";
block_td_uid_16_588be00a7a586.found_posts = "62";
block_td_uid_16_588be00a7a586.header_color = "";
block_td_uid_16_588be00a7a586.ajax_pagination_infinite_stop = "";
block_td_uid_16_588be00a7a586.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_16_588be00a7a586);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_588be00a7a586_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_588be00a7a586" ><div id=td_uid_16_588be00a7a586 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/orquesta-sinfonica-cancela-concierto-por-apagon-masivo/" rel="bookmark" title="Orquesta Sinfónica cancela concierto por apagón masivo"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/Oda-Sinfonica-ELM-foto-2-180x135.jpg" alt="" title="Orquesta Sinfónica cancela concierto por apagón masivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/orquesta-sinfonica-cancela-concierto-por-apagon-masivo/" rel="bookmark" title="Orquesta Sinfónica cancela concierto por apagón masivo">Orquesta Sinfónica cancela concierto por apagón masivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/vocalista-de-cultura-profetica-arremete-contra-la-junta-de-control-fiscal/" rel="bookmark" title="Vocalista de Cultura Profética arremete contra la Junta de Control Fiscal"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/IMG_5726-180x135.jpg" alt="" title="Vocalista de Cultura Profética arremete contra la Junta de Control Fiscal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/vocalista-de-cultura-profetica-arremete-contra-la-junta-de-control-fiscal/" rel="bookmark" title="Vocalista de Cultura Profética arremete contra la Junta de Control Fiscal">Vocalista de Cultura Profética arremete contra la Junta de Control Fiscal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/orquesta-sinfonica-puerto-rico-presenta-primer-concierto-clasico-sombra-genio/" rel="bookmark" title="Orquesta Sinfónica de Puerto Rico Presenta primer concierto clásico “Sombra de un Genio”"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/ORQ-180x135.jpg" alt="" title="Orquesta Sinfónica de Puerto Rico Presenta primer concierto clásico “Sombra de un Genio”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/orquesta-sinfonica-puerto-rico-presenta-primer-concierto-clasico-sombra-genio/" rel="bookmark" title="Orquesta Sinfónica de Puerto Rico Presenta primer concierto clásico “Sombra de un Genio”">Orquesta Sinfónica de Puerto Rico Presenta primer concierto clásico “Sombra de un Genio”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/orquesta-sinfonica-ofrece-primer-concierto-estelar-temporada/" rel="bookmark" title="Orquesta Sinfónica ofrece Primer Concierto Estelar de Temporada"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/Joyce-Yang-180x135.jpg" alt="" title="Orquesta Sinfónica ofrece Primer Concierto Estelar de Temporada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/orquesta-sinfonica-ofrece-primer-concierto-estelar-temporada/" rel="bookmark" title="Orquesta Sinfónica ofrece Primer Concierto Estelar de Temporada">Orquesta Sinfónica ofrece Primer Concierto Estelar de Temporada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/sinfonica-presenta-concierto-ernesto-cordero-clasico-antillano/" rel="bookmark" title="Sinfónica presenta concierto: &#8220;Ernesto Cordero: clásico y antillano&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/Ernesto-Cordero-Clásico-y-Antillano-180x135.jpg" alt="" title="Sinfónica presenta concierto: &#8220;Ernesto Cordero: clásico y antillano&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/sinfonica-presenta-concierto-ernesto-cordero-clasico-antillano/" rel="bookmark" title="Sinfónica presenta concierto: &#8220;Ernesto Cordero: clásico y antillano&#8221;">Sinfónica presenta concierto: &#8220;Ernesto Cordero: clásico y antillano&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_588be00a7a586" data-td_block_id="td_uid_16_588be00a7a586"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_588be00a7a586" data-td_block_id="td_uid_16_588be00a7a586"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-150"><a href="http://www.radioisla1320.com/category/teatro/">Teatro</a>
			<ul class="sub-menu">
				<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_588be00a7d923 = new tdBlock();
block_td_uid_17_588be00a7d923.id = "td_uid_17_588be00a7d923";
block_td_uid_17_588be00a7d923.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"62","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_588be00a7d923_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_588be00a7d923.td_column_number = "3";
block_td_uid_17_588be00a7d923.block_type = "td_block_mega_menu";
block_td_uid_17_588be00a7d923.post_count = "5";
block_td_uid_17_588be00a7d923.found_posts = "14";
block_td_uid_17_588be00a7d923.header_color = "";
block_td_uid_17_588be00a7d923.ajax_pagination_infinite_stop = "";
block_td_uid_17_588be00a7d923.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_17_588be00a7d923);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_588be00a7d923_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_588be00a7d923" ><div id=td_uid_17_588be00a7d923 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/16458-2/" rel="bookmark" title="Ektor Rivera llega a Broadway"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/15551_459536440865366_687398050955653512_n-180x135.jpg" alt="" title="Ektor Rivera llega a Broadway"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/16458-2/" rel="bookmark" title="Ektor Rivera llega a Broadway">Ektor Rivera llega a Broadway</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/guionista-de-teatro-breve-se-presenta-solo-por-primera-vez/" rel="bookmark" title="Guionista de Teatro Breve se presenta solo por primera vez"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/IMG_4199-180x135.jpg" alt="" title="Guionista de Teatro Breve se presenta solo por primera vez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/guionista-de-teatro-breve-se-presenta-solo-por-primera-vez/" rel="bookmark" title="Guionista de Teatro Breve se presenta solo por primera vez">Guionista de Teatro Breve se presenta solo por primera vez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/conmemoran-centenario-de-daniel-santos/" rel="bookmark" title="Conmemoran centenario de Daniel Santos"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/danielSANTOSCEE-Copy-Copy-180x135.jpg" alt="" title="Conmemoran centenario de Daniel Santos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/conmemoran-centenario-de-daniel-santos/" rel="bookmark" title="Conmemoran centenario de Daniel Santos">Conmemoran centenario de Daniel Santos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/teatro-breve-presenta-i-live-where-you-vacation-en-hatillo-y-aguada/" rel="bookmark" title="Teatro Breve presenta &#8220;I live where you vacation&#8221; en Hatillo y Aguada"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/IMG_4183-180x135.jpg" alt="" title="Teatro Breve presenta &#8220;I live where you vacation&#8221; en Hatillo y Aguada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/teatro-breve-presenta-i-live-where-you-vacation-en-hatillo-y-aguada/" rel="bookmark" title="Teatro Breve presenta &#8220;I live where you vacation&#8221; en Hatillo y Aguada">Teatro Breve presenta &#8220;I live where you vacation&#8221; en Hatillo y Aguada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/regresa-noche-de-jevas-al-teatro-shorty-castro/" rel="bookmark" title="Regresa Noche de Jevas al Teatro Shorty Castro"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/03/IMG_3838-180x135.jpg" alt="" title="Regresa Noche de Jevas al Teatro Shorty Castro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/regresa-noche-de-jevas-al-teatro-shorty-castro/" rel="bookmark" title="Regresa Noche de Jevas al Teatro Shorty Castro">Regresa Noche de Jevas al Teatro Shorty Castro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_588be00a7d923" data-td_block_id="td_uid_17_588be00a7d923"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_588be00a7d923" data-td_block_id="td_uid_17_588be00a7d923"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145"><a href="http://www.radioisla1320.com/category/cine/">Cine</a>
			<ul class="sub-menu">
				<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_588be00a80c8f = new tdBlock();
block_td_uid_18_588be00a80c8f.id = "td_uid_18_588be00a80c8f";
block_td_uid_18_588be00a80c8f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_588be00a80c8f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_588be00a80c8f.td_column_number = "3";
block_td_uid_18_588be00a80c8f.block_type = "td_block_mega_menu";
block_td_uid_18_588be00a80c8f.post_count = "5";
block_td_uid_18_588be00a80c8f.found_posts = "33";
block_td_uid_18_588be00a80c8f.header_color = "";
block_td_uid_18_588be00a80c8f.ajax_pagination_infinite_stop = "";
block_td_uid_18_588be00a80c8f.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_18_588be00a80c8f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_588be00a80c8f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_588be00a80c8f" ><div id=td_uid_18_588be00a80c8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/presentan-documental-sobre-vieques/" rel="bookmark" title="Presentan documental sobre Vieques"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/08/vieques-una-batalla-inconclusa-27x41-180x135.jpg" alt="" title="Presentan documental sobre Vieques"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/presentan-documental-sobre-vieques/" rel="bookmark" title="Presentan documental sobre Vieques">Presentan documental sobre Vieques</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/tego-calderon-y-don-omar-confirman-su-regreso-a-la-pantalla-grande/" rel="bookmark" title="Tego Calderón y Don Omar confirman su regreso a la pantalla grande"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/07/13599928_10154287551373607_9215090477920540699_n-180x135.jpg" alt="" title="Tego Calderón y Don Omar confirman su regreso a la pantalla grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/tego-calderon-y-don-omar-confirman-su-regreso-a-la-pantalla-grande/" rel="bookmark" title="Tego Calderón y Don Omar confirman su regreso a la pantalla grande">Tego Calderón y Don Omar confirman su regreso a la pantalla grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/compartir-su-contrasena-se-netflix-es-un-delito-federal/" rel="bookmark" title="Compartir su contraseña se Netflix es un delito federal"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/07/14019907992_0544000a68_z-180x135.jpg" alt="" title="Compartir su contraseña se Netflix es un delito federal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/compartir-su-contrasena-se-netflix-es-un-delito-federal/" rel="bookmark" title="Compartir su contraseña se Netflix es un delito federal">Compartir su contraseña se Netflix es un delito federal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/sera-verdad-que-todos-los-hombres-son-iguales/" rel="bookmark" title="¿Sera verdad que? Todos los hombres son iguales"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/07/image001-180x135.png" alt="" title="¿Sera verdad que? Todos los hombres son iguales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/sera-verdad-que-todos-los-hombres-son-iguales/" rel="bookmark" title="¿Sera verdad que? Todos los hombres son iguales">¿Sera verdad que? Todos los hombres son iguales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/caribbean-cinemas-inaugura-cine-imax-montehiedra/" rel="bookmark" title="Caribbean Cinemas inaugura cine IMAX en Montehiedra"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/IMAX_Top_MH-180x135.jpeg" alt="" title="Caribbean Cinemas inaugura cine IMAX en Montehiedra"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/caribbean-cinemas-inaugura-cine-imax-montehiedra/" rel="bookmark" title="Caribbean Cinemas inaugura cine IMAX en Montehiedra">Caribbean Cinemas inaugura cine IMAX en Montehiedra</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_588be00a80c8f" data-td_block_id="td_uid_18_588be00a80c8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_588be00a80c8f" data-td_block_id="td_uid_18_588be00a80c8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-577"><a href="http://www.radioisla1320.com/category/festivales/">Festivales</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-578"><a href="http://www.radioisla1320.com/category/cultura/">Cultura</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9363"><a href="http://www.radioisla1320.com/category/bienestar-y-salud/">Bienestar y Salud</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9365"><a href="http://www.radioisla1320.com/category/sexualidad/">Sexualidad</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9364"><a href="http://www.radioisla1320.com/category/hogar-y-construccion/">Hogar y Construcción</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16"><a href="http://www.radioisla1320.com/category/deportes/">Deportes</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="http://www.radioisla1320.com/category/baloncesto/">Baloncesto</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_588be00a83c2c = new tdBlock();
block_td_uid_19_588be00a83c2c.id = "td_uid_19_588be00a83c2c";
block_td_uid_19_588be00a83c2c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"51","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_588be00a83c2c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_588be00a83c2c.td_column_number = "3";
block_td_uid_19_588be00a83c2c.block_type = "td_block_mega_menu";
block_td_uid_19_588be00a83c2c.post_count = "5";
block_td_uid_19_588be00a83c2c.found_posts = "78";
block_td_uid_19_588be00a83c2c.header_color = "";
block_td_uid_19_588be00a83c2c.ajax_pagination_infinite_stop = "";
block_td_uid_19_588be00a83c2c.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_19_588be00a83c2c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_588be00a83c2c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_588be00a83c2c" ><div id=td_uid_19_588be00a83c2c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/ponce-sera-la-sede-de-torneo-fiba-3-x-3/" rel="bookmark" title="Ponce será la sede de torneo FIBA 3 x 3"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/20160929_1307460-180x135.jpg" alt="" title="Ponce será la sede de torneo FIBA 3 x 3"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/ponce-sera-la-sede-de-torneo-fiba-3-x-3/" rel="bookmark" title="Ponce será la sede de torneo FIBA 3 x 3">Ponce será la sede de torneo FIBA 3 x 3</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/jose-juan-barea-es-el-mas-alto-de-los-dallas-mavericks/" rel="bookmark" title="José Juan Barea es el más alto de los Dallas Mavericks"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/IMG_4405-180x135.jpg" alt="" title="José Juan Barea es el más alto de los Dallas Mavericks"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/jose-juan-barea-es-el-mas-alto-de-los-dallas-mavericks/" rel="bookmark" title="José Juan Barea es el más alto de los Dallas Mavericks">José Juan Barea es el más alto de los Dallas Mavericks</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/confinadas-se-enfrentan-las-atenienses-juego-amistoso/" rel="bookmark" title="Confinadas se enfrentan a las Atenienses en juego amistoso"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/DSC_0950-180x135.jpg" alt="" title="Confinadas se enfrentan a las Atenienses en juego amistoso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/confinadas-se-enfrentan-las-atenienses-juego-amistoso/" rel="bookmark" title="Confinadas se enfrentan a las Atenienses en juego amistoso">Confinadas se enfrentan a las Atenienses en juego amistoso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/david-bernier-acepta-participar-en-debate-convocado-por-jovenes/" rel="bookmark" title="David Bernier acepta participar en debate convocado por jóvenes"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/08/ROSSELLOBERNIER-180x135.jpg" alt="" title="David Bernier acepta participar en debate convocado por jóvenes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/david-bernier-acepta-participar-en-debate-convocado-por-jovenes/" rel="bookmark" title="David Bernier acepta participar en debate convocado por jóvenes">David Bernier acepta participar en debate convocado por jóvenes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/puerto-rico-se-corona-en-torneo-3x3-y-dedican-su-triunfo-a-corky-ortiz/" rel="bookmark" title="Puerto Rico se corona en torneo 3&#215;3 y dedican su triunfo a &#8220;Corky&#8221; Ortiz"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/07/13770489_10153536086246396_8406806827983026440_n-180x135.png" alt="" title="Puerto Rico se corona en torneo 3&#215;3 y dedican su triunfo a &#8220;Corky&#8221; Ortiz"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/puerto-rico-se-corona-en-torneo-3x3-y-dedican-su-triunfo-a-corky-ortiz/" rel="bookmark" title="Puerto Rico se corona en torneo 3&#215;3 y dedican su triunfo a &#8220;Corky&#8221; Ortiz">Puerto Rico se corona en torneo 3&#215;3 y dedican su triunfo a &#8220;Corky&#8221; Ortiz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_588be00a83c2c" data-td_block_id="td_uid_19_588be00a83c2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_588be00a83c2c" data-td_block_id="td_uid_19_588be00a83c2c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-139"><a href="http://www.radioisla1320.com/category/boxeo/">Boxeo</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_588be00a87135 = new tdBlock();
block_td_uid_20_588be00a87135.id = "td_uid_20_588be00a87135";
block_td_uid_20_588be00a87135.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"52","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_588be00a87135_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_588be00a87135.td_column_number = "3";
block_td_uid_20_588be00a87135.block_type = "td_block_mega_menu";
block_td_uid_20_588be00a87135.post_count = "5";
block_td_uid_20_588be00a87135.found_posts = "6";
block_td_uid_20_588be00a87135.header_color = "";
block_td_uid_20_588be00a87135.ajax_pagination_infinite_stop = "";
block_td_uid_20_588be00a87135.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_20_588be00a87135);
</script><div class="td_block_wrap td_block_mega_menu td_uid_20_588be00a87135_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_588be00a87135" ><div id=td_uid_20_588be00a87135 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/profesionales-dentro-y-fuera-del-cuadrilatero/" rel="bookmark" title="Profesionales dentro y fuera del cuadrilátero"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/IMG_4047-180x135.jpg" alt="" title="Profesionales dentro y fuera del cuadrilátero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/profesionales-dentro-y-fuera-del-cuadrilatero/" rel="bookmark" title="Profesionales dentro y fuera del cuadrilátero">Profesionales dentro y fuera del cuadrilátero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/6754-2/" rel="bookmark" title="Listo Félix Verdejo para su primer combate luego de lesión en la mano"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/12/Félix-Verdejo-180x135.jpg" alt="" title="Listo Félix Verdejo para su primer combate luego de lesión en la mano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/6754-2/" rel="bookmark" title="Listo Félix Verdejo para su primer combate luego de lesión en la mano">Listo Félix Verdejo para su primer combate luego de lesión en la mano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/chelo-gonzalez-a-una-oportunidad-titular/" rel="bookmark" title="Chelo González a una oportunidad titular"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/Chelo-Gonzalez-1-180x135.jpg" alt="" title="Chelo González a una oportunidad titular"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/chelo-gonzalez-a-una-oportunidad-titular/" rel="bookmark" title="Chelo González a una oportunidad titular">Chelo González a una oportunidad titular</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/encuentro-historicos-de-campeones-de-boxeo/" rel="bookmark" title="Encuentro histórico de campeones de boxeo"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/Jose-Pedraza-180x135.jpg" alt="" title="Encuentro histórico de campeones de boxeo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/encuentro-historicos-de-campeones-de-boxeo/" rel="bookmark" title="Encuentro histórico de campeones de boxeo">Encuentro histórico de campeones de boxeo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/lesion-de-verdejo-sera-examinada-la-proxima-semana/" rel="bookmark" title="Lesión de Verdejo será examinada la próxima semana"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/Félix-Verdejo-180x135.jpg" alt="" title="Lesión de Verdejo será examinada la próxima semana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/lesion-de-verdejo-sera-examinada-la-proxima-semana/" rel="bookmark" title="Lesión de Verdejo será examinada la próxima semana">Lesión de Verdejo será examinada la próxima semana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_588be00a87135" data-td_block_id="td_uid_20_588be00a87135"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_588be00a87135" data-td_block_id="td_uid_20_588be00a87135"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="http://www.radioisla1320.com/category/futbol/">Fútbol</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_588be00a8a3f8 = new tdBlock();
block_td_uid_21_588be00a8a3f8.id = "td_uid_21_588be00a8a3f8";
block_td_uid_21_588be00a8a3f8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"55","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_588be00a8a3f8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_588be00a8a3f8.td_column_number = "3";
block_td_uid_21_588be00a8a3f8.block_type = "td_block_mega_menu";
block_td_uid_21_588be00a8a3f8.post_count = "5";
block_td_uid_21_588be00a8a3f8.found_posts = "5";
block_td_uid_21_588be00a8a3f8.header_color = "";
block_td_uid_21_588be00a8a3f8.ajax_pagination_infinite_stop = "";
block_td_uid_21_588be00a8a3f8.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_21_588be00a8a3f8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_588be00a8a3f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_588be00a8a3f8" ><div id=td_uid_21_588be00a8a3f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/gallitos-salvaron-barco-futbol/" rel="bookmark" title="Gallitos salvaron el barco en el fútbol"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/Los-Toritos-de-la-UPR-de-Cayey-quisieron-bailarle-en-la-casa-a-los-Gallitos-de-la-UPR-de-Rio-Piedras-en-el-fútbol-Suministrada-180x135.jpg" alt="" title="Gallitos salvaron el barco en el fútbol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/gallitos-salvaron-barco-futbol/" rel="bookmark" title="Gallitos salvaron el barco en el fútbol">Gallitos salvaron el barco en el fútbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/puerto-rico-fc-se-lleva-primer-punto-visitante/" rel="bookmark" title="Puerto Rico FC se lleva su primer punto como visitante"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/07/07-14-16_FC-180x135.jpg" alt="" title="Puerto Rico FC se lleva su primer punto como visitante"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/puerto-rico-fc-se-lleva-primer-punto-visitante/" rel="bookmark" title="Puerto Rico FC se lleva su primer punto como visitante">Puerto Rico FC se lleva su primer punto como visitante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/7749-2/" rel="bookmark" title="Messi gana el Balón de Oro por quinta ocasión"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/01/6625765671_b6c8f8231f_z-180x135.jpg" alt="" title="Messi gana el Balón de Oro por quinta ocasión"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/7749-2/" rel="bookmark" title="Messi gana el Balón de Oro por quinta ocasión">Messi gana el Balón de Oro por quinta ocasión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/historico-acuerdo-entre-bayamon-fc-y-academia-david-villa/" rel="bookmark" title="Histórico acuerdo entre Bayamón FC y Academia David Villa"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/01/3445300205_d66492f153_z-180x135.jpg" alt="" title="Histórico acuerdo entre Bayamón FC y Academia David Villa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/historico-acuerdo-entre-bayamon-fc-y-academia-david-villa/" rel="bookmark" title="Histórico acuerdo entre Bayamón FC y Academia David Villa">Histórico acuerdo entre Bayamón FC y Academia David Villa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/carmelo-anthony-quiere-revivir-el-futbol-en-puerto-rico/" rel="bookmark" title="Carmelo Anthony quiere revivir el fútbol en Puerto Rico"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/Carmelo_Anthony_Nov_2013-180x135.jpg" alt="" title="Carmelo Anthony quiere revivir el fútbol en Puerto Rico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/carmelo-anthony-quiere-revivir-el-futbol-en-puerto-rico/" rel="bookmark" title="Carmelo Anthony quiere revivir el fútbol en Puerto Rico">Carmelo Anthony quiere revivir el fútbol en Puerto Rico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_588be00a8a3f8" data-td_block_id="td_uid_21_588be00a8a3f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_21_588be00a8a3f8" data-td_block_id="td_uid_21_588be00a8a3f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-138"><a href="http://www.radioisla1320.com/category/beisbol/">Béisbol</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_588be00a8d658 = new tdBlock();
block_td_uid_22_588be00a8d658.id = "td_uid_22_588be00a8d658";
block_td_uid_22_588be00a8d658.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"53","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_588be00a8d658_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_588be00a8d658.td_column_number = "3";
block_td_uid_22_588be00a8d658.block_type = "td_block_mega_menu";
block_td_uid_22_588be00a8d658.post_count = "5";
block_td_uid_22_588be00a8d658.found_posts = "10";
block_td_uid_22_588be00a8d658.header_color = "";
block_td_uid_22_588be00a8d658.ajax_pagination_infinite_stop = "";
block_td_uid_22_588be00a8d658.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_22_588be00a8d658);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_588be00a8d658_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_588be00a8d658" ><div id=td_uid_22_588be00a8d658 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/nombre-dolor-cabeza-puerto-rico-clasico-mundial/" rel="bookmark" title="Tiene nombre el dolor de cabeza de Puerto Rico en el Clásico Mundial"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/7967962_orig-180x135.jpeg" alt="" title="Tiene nombre el dolor de cabeza de Puerto Rico en el Clásico Mundial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/nombre-dolor-cabeza-puerto-rico-clasico-mundial/" rel="bookmark" title="Tiene nombre el dolor de cabeza de Puerto Rico en el Clásico Mundial">Tiene nombre el dolor de cabeza de Puerto Rico en el Clásico Mundial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/igor-gonzalez-sera-dirigente-los-halcones-gurabo/" rel="bookmark" title="Igor González nominado como dirigente de los Halcones de Gurabo"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/12/igor-180x135.jpg" alt="" title="Igor González nominado como dirigente de los Halcones de Gurabo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/igor-gonzalez-sera-dirigente-los-halcones-gurabo/" rel="bookmark" title="Igor González nominado como dirigente de los Halcones de Gurabo">Igor González nominado como dirigente de los Halcones de Gurabo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/puerto-rico-no-tendra-sede-en-el-clasico-mundial-de-beisbol/" rel="bookmark" title="Puerto Rico no tendrá sede en el Clásico Mundial de Béisbol"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/08/CquIWyUVMAEIUMj-180x135.jpg" alt="" title="Puerto Rico no tendrá sede en el Clásico Mundial de Béisbol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/puerto-rico-no-tendra-sede-en-el-clasico-mundial-de-beisbol/" rel="bookmark" title="Puerto Rico no tendrá sede en el Clásico Mundial de Béisbol">Puerto Rico no tendrá sede en el Clásico Mundial de Béisbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/carlos-correa-sera-cangrejero/" rel="bookmark" title="Carlos Correa será Cangrejero"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/07/Cg1pmIHWIAEVsXx-180x135.jpg" alt="" title="Carlos Correa será Cangrejero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/carlos-correa-sera-cangrejero/" rel="bookmark" title="Carlos Correa será Cangrejero">Carlos Correa será Cangrejero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/cual-es-el-deporte-favorito-de-los-puertorriquenos/" rel="bookmark" title="¿Cuál es el deporte favorito de los puertorriqueños?"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/5544250449_74d3f9c3ce_z-180x135.jpg" alt="" title="¿Cuál es el deporte favorito de los puertorriqueños?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/cual-es-el-deporte-favorito-de-los-puertorriquenos/" rel="bookmark" title="¿Cuál es el deporte favorito de los puertorriqueños?">¿Cuál es el deporte favorito de los puertorriqueños?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_588be00a8d658" data-td_block_id="td_uid_22_588be00a8d658"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_588be00a8d658" data-td_block_id="td_uid_22_588be00a8d658"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="http://www.radioisla1320.com/category/hipica/">Hípica</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_588be00a907ff = new tdBlock();
block_td_uid_23_588be00a907ff.id = "td_uid_23_588be00a907ff";
block_td_uid_23_588be00a907ff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_23_588be00a907ff_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_588be00a907ff.td_column_number = "3";
block_td_uid_23_588be00a907ff.block_type = "td_block_mega_menu";
block_td_uid_23_588be00a907ff.post_count = "1";
block_td_uid_23_588be00a907ff.found_posts = "1";
block_td_uid_23_588be00a907ff.header_color = "";
block_td_uid_23_588be00a907ff.ajax_pagination_infinite_stop = "";
block_td_uid_23_588be00a907ff.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_23_588be00a907ff);
</script><div class="td_block_wrap td_block_mega_menu td_uid_23_588be00a907ff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_588be00a907ff" ><div id=td_uid_23_588be00a907ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/689/" rel="bookmark" title="American Pharoah busca hacer historia"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/maxresdefault-180x135.jpg" alt="" title="American Pharoah busca hacer historia"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.radioisla1320.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/689/" rel="bookmark" title="American Pharoah busca hacer historia">American Pharoah busca hacer historia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_588be00a907ff" data-td_block_id="td_uid_23_588be00a907ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_23_588be00a907ff" data-td_block_id="td_uid_23_588be00a907ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-144"><a href="http://www.radioisla1320.com/category/voleibol/">Voleibol</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_24_588be00a91a69 = new tdBlock();
block_td_uid_24_588be00a91a69.id = "td_uid_24_588be00a91a69";
block_td_uid_24_588be00a91a69.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_24_588be00a91a69_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_588be00a91a69.td_column_number = "3";
block_td_uid_24_588be00a91a69.block_type = "td_block_mega_menu";
block_td_uid_24_588be00a91a69.post_count = "4";
block_td_uid_24_588be00a91a69.found_posts = "4";
block_td_uid_24_588be00a91a69.header_color = "";
block_td_uid_24_588be00a91a69.ajax_pagination_infinite_stop = "";
block_td_uid_24_588be00a91a69.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_24_588be00a91a69);
</script><div class="td_block_wrap td_block_mega_menu td_uid_24_588be00a91a69_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_588be00a91a69" ><div id=td_uid_24_588be00a91a69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/batalla-dura-para-puerto-rico-en-el-voleibol-femenino/" rel="bookmark" title="Batalla dura para Puerto Rico en el voleibol femenino"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/08/Karina-Ocasio-celebra-uno-de-sus-16-puntos-aportados-a-la-causa-de-Puerto-Rico-ante-la-derrota-contra-Serbia.-Straffon-Images-COPUR-180x135.jpg" alt="" title="Batalla dura para Puerto Rico en el voleibol femenino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/batalla-dura-para-puerto-rico-en-el-voleibol-femenino/" rel="bookmark" title="Batalla dura para Puerto Rico en el voleibol femenino">Batalla dura para Puerto Rico en el voleibol femenino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/dominante-borinquen-coqui-en-el-voleibol-masculino-14u/" rel="bookmark" title="Dominante Borinquen Coquí en el Voleibol Masculino 14U"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/07/IMG_4777-180x135.jpg" alt="" title="Dominante Borinquen Coquí en el Voleibol Masculino 14U"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/dominante-borinquen-coqui-en-el-voleibol-masculino-14u/" rel="bookmark" title="Dominante Borinquen Coquí en el Voleibol Masculino 14U">Dominante Borinquen Coquí en el Voleibol Masculino 14U</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/en-vivo-puerto-rico-vs-republica-checa/" rel="bookmark" title="Puerto Rico obtiene victoria ante la República Checa en el voleibol femenino"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/Voleibol4-180x135.jpg" alt="" title="Puerto Rico obtiene victoria ante la República Checa en el voleibol femenino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/en-vivo-puerto-rico-vs-republica-checa/" rel="bookmark" title="Puerto Rico obtiene victoria ante la República Checa en el voleibol femenino">Puerto Rico obtiene victoria ante la República Checa en el voleibol femenino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/puerto-rico-consigue-pase-las-olimpiadas-de-rio-2016/" rel="bookmark" title="Puerto Rico consigue pase a las olimpiadas de Río 2016"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/voleibol-1-180x135.jpg" alt="" title="Puerto Rico consigue pase a las olimpiadas de Río 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/puerto-rico-consigue-pase-las-olimpiadas-de-rio-2016/" rel="bookmark" title="Puerto Rico consigue pase a las olimpiadas de Río 2016">Puerto Rico consigue pase a las olimpiadas de Río 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_588be00a91a69" data-td_block_id="td_uid_24_588be00a91a69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_24_588be00a91a69" data-td_block_id="td_uid_24_588be00a91a69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143"><a href="http://www.radioisla1320.com/category/otros-deportes/">Otros Deportes</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_25_588be00a9443f = new tdBlock();
block_td_uid_25_588be00a9443f.id = "td_uid_25_588be00a9443f";
block_td_uid_25_588be00a9443f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"58","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_25_588be00a9443f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_588be00a9443f.td_column_number = "3";
block_td_uid_25_588be00a9443f.block_type = "td_block_mega_menu";
block_td_uid_25_588be00a9443f.post_count = "5";
block_td_uid_25_588be00a9443f.found_posts = "40";
block_td_uid_25_588be00a9443f.header_color = "";
block_td_uid_25_588be00a9443f.ajax_pagination_infinite_stop = "";
block_td_uid_25_588be00a9443f.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_25_588be00a9443f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_25_588be00a9443f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_588be00a9443f" ><div id=td_uid_25_588be00a9443f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/beverly-ramos-habla-sobre-como-trabaja-con-la-presion-de-los-fanaticos/" rel="bookmark" title="Beverly Ramos habla sobre como trabaja con la presión de los fanáticos"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/maxresdefault-15-180x135.jpg" alt="" title="Beverly Ramos habla sobre como trabaja con la presión de los fanáticos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.radioisla1320.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/beverly-ramos-habla-sobre-como-trabaja-con-la-presion-de-los-fanaticos/" rel="bookmark" title="Beverly Ramos habla sobre como trabaja con la presión de los fanáticos">Beverly Ramos habla sobre como trabaja con la presión de los fanáticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/mas-atletas-boricuas-se-podrian-montar-avion-rio-2016/" rel="bookmark" title="Más atletas boricuas se podrían montar en el avión a Río 2016"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/Monica-Puig-COPUR-180x135.jpg" alt="" title="Más atletas boricuas se podrían montar en el avión a Río 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/mas-atletas-boricuas-se-podrian-montar-avion-rio-2016/" rel="bookmark" title="Más atletas boricuas se podrían montar en el avión a Río 2016">Más atletas boricuas se podrían montar en el avión a Río 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/ritmica-tiene-su-seleccion-para-el-panamericano-juvenil/" rel="bookmark" title="Rítmica tiene su selección para el panamericano juvenil"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/Equipo-que-participara-en-el-Campeonato-Panamericano-Junior-y-Senior-de-Gimnasia-Ritmica-e1461956229569-180x135.jpg" alt="" title="Rítmica tiene su selección para el panamericano juvenil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/ritmica-tiene-su-seleccion-para-el-panamericano-juvenil/" rel="bookmark" title="Rítmica tiene su selección para el panamericano juvenil">Rítmica tiene su selección para el panamericano juvenil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/13315-2/" rel="bookmark" title="Ya son 20 clasificados boricuas a Río 2016"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/RTIO2016-180x135.png" alt="" title="Ya son 20 clasificados boricuas a Río 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/13315-2/" rel="bookmark" title="Ya son 20 clasificados boricuas a Río 2016">Ya son 20 clasificados boricuas a Río 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/open-house-para-tiradores-en-el-albergue-olimpico/" rel="bookmark" title="Open House para tiradores deportivos en el Albergue Olímpico"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/tIRO-180x135.jpg" alt="" title="Open House para tiradores deportivos en el Albergue Olímpico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/open-house-para-tiradores-en-el-albergue-olimpico/" rel="bookmark" title="Open House para tiradores deportivos en el Albergue Olímpico">Open House para tiradores deportivos en el Albergue Olímpico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_588be00a9443f" data-td_block_id="td_uid_25_588be00a9443f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_588be00a9443f" data-td_block_id="td_uid_25_588be00a9443f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13925"><a href="http://www.radioisla1320.com/elecciones-2016/">#PRVOTA2016</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13926"><a href="http://www.radioisla1320.com/encuesta-del-dia/">Encuesta del dia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18677"><a href="http://www.radioisla1320.com/15653-2/">EL TIEMPO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21007"><a href="http://www.radioisla1320.com/ellos-opinan/">Ellos Opinan</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.radioisla1320.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-26305" class="post-26305 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-locales-regionales category-ultima-hora" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.radioisla1320.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Economía" class="entry-crumb" itemprop="url" href="http://www.radioisla1320.com/category/economia/"><span itemprop="title">Economía</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Recomendaciones a pequeños y medianos negocios , por: Asociación de Bancos de..."><meta itemprop="url" content = "http://www.radioisla1320.com/recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico/">Recomendaciones a pequeños y medianos negocios , por: Asociación de Bancos de...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.radioisla1320.com/category/economia/">Economía</a></li><li class="entry-category"><a  href="http://www.radioisla1320.com/category/locales-regionales/">Locales / Regionales</a></li><li class="entry-category"><a  href="http://www.radioisla1320.com/category/ultima-hora/">Última Hora</a></li></ul>
            <header>
                <h1 class="entry-title">Recomendaciones a pequeños y medianos negocios , por: Asociación de Bancos de Puerto Rico</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.radioisla1320.com/author/radio-isla-redaccion/">Radio Isla</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T13:01:33+00:00" >Ene 27, 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26305">109</span></div>                    <div class="td-post-comments"><a href="http://www.radioisla1320.com/recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radioisla1320.com%2Frecomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Recomendaciones+a+peque%C3%B1os+y+medianos+negocios+%2C+por%3A+Asociaci%C3%B3n+de+Bancos+de+Puerto+Rico&url=http%3A%2F%2Fwww.radioisla1320.com%2Frecomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico%2F&via=Radio+Isla+1320+AM"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.radioisla1320.com/recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.radioisla1320.com/recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico/&amp;media=http://www.radioisla1320.com/wp-content/uploads/2016/01/Banco-Popular-e1453461369477.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Recomendaciones+a+peque%C3%B1os+y+medianos+negocios+%2C+por%3A+Asociaci%C3%B3n+de+Bancos+de+Puerto+Rico%20-%20http%3A%2F%2Fwww.radioisla1320.com%2Frecomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.radioisla1320.com/wp-content/uploads/2016/01/Banco-Popular-e1453461369477.jpg" data-caption=""><img width="640" height="426" class="entry-thumb td-modal-image" src="http://www.radioisla1320.com/wp-content/uploads/2016/01/Banco-Popular-640x426.jpg" alt="" title="Banco Popular"/></a></div>
        	
		<p>SAN JUAN (CyberNews) – Con la llegada del 2017, la Asociación de Bancos de Puerto Rico (ABPR) ofreció el viernes, una serie de recomendaciones a los pequeños y medianos negocios en Puerto Rico que les ayude en su planificación para alcanzar sus metas y prosperidad.</p>
<p>“En la Asociación de Bancos creemos firmemente en nuestros PYMES, por eso queremos empezar este año ofreciendo nuestras recomendaciones para apoyarles y ayudarles en su desarrollo este nuevo año. Confiamos en que nuestras recomendaciones les sirvan de herramienta para trazar su ruta y alcanzar la prosperidad que desean”, expresó la vicepresidenta ejecutiva de la ABPR, licenciada Zoimé Álvarez Rubio en declaraciones escritas.</p>
<p>A continuación, les presentamos las recomendaciones publicadas por la asociación:</p>
<p><strong>1. Si no lo ha hecho aún, establezca sus resoluciones comerciales para este año nuevo –</strong> Esto será de gran beneficio para poder trazar la ruta de su plan de negocios para estos próximos 12 meses. Recomendamos que lo haga por escrito y sea específico para que pueda también medir los resultados y ver si pudo alcanzar los mismos al finalizar el año.</p>
<p><strong>2. Revise sus planes de negocios &#8211;</strong> Si hace tiempo no examina este documento que todo negocio debería tener, ahora es el momento de hacerlo. Asegúrese de que está alineado con los objetivos actuales y, de no ser el caso, haga los cambios pertinentes. Si usted no tiene un plan de negocio y desea establecerlo, puede utilizar herramientas libre de costo tales como <a href="https://enloop.com/" target="_blank">https://enloop.com/</a>.</p>
<p><strong>3. Desarrolle un calendario de promociones &#8211;</strong> Siéntese con un calendario y mire todos los días de fiesta o acontecimientos sobre los cuales usted desee construir promociones. Esto le dará tiempo suficiente para planificar sus promociones y actualizaciones tanto dentro de su negocio como a través de las redes sociales, campañas publicitarias, etc.</p>
<p><strong>4. Considere sus necesidades de empleomanía &#8211;</strong> Si su negocio está cada vez más necesitado de empleados y su presupuesto está apretado, no se limite por ello. Comience a planificar su estrategia de contratación este año 2017 y contemple todas las alternativas viables a corto, mediano y largo plazo.  Por ejemplo, considere empleados temporales, freelancers, asistentes virtuales y empleados a tiempo parcial como alternativas.</p>
<p><strong>5. Invierta en tecnología &#8211;</strong> Si ha estado postergando la compra de computadoras o software, ahora es el momento de hacerlo. Usted será más eficiente si cuenta con herramientas tecnológicas para manejar su empresa. Además, si desea reducir sus costos de impuestos es necesario invertir en mejoras para su negocio.</p>
<p><strong>6. Cree un plan de asistencia a conferencias &#8211;</strong> Asista a conferencias y ferias de su industria para hacer “networking” y conocer a otros en su campo o clientes potenciales. También para aprender de los principales expertos. Haga un poco de búsqueda y verifique en qué eventos le gustaría participar y anótelos en su calendario.</p>
<p><strong>7. Revaluar su marca en línea &#8211;</strong> ¿Qué funcionó para usted en términos de mercadeo este año? Este es un buen momento para hacer esa y otras preguntas, así como para ajustar sus estrategias online. Igualmente, para identificar las herramientas que ayudaron a su negocio a crecer y eliminar las que no funcionaron.</p>
<p><strong>8. Revise las habilidades de su empleomanía &#8211;</strong>  Si usted tiene empleados, ahora es un momento idóneo para motivarles y ofrecerles alternativas que les permitan mejorar sus destrezas y habilidades. Esto pudiera incluir el pago de seminarios, talleres y otras opciones existentes para su mejoramiento y desarrollo profesional.</p>
<p><strong>9. Esté al día y sepa cada día más de su industria &#8211;</strong> Sus empleados no son los únicos que deben aprender más de su negocio e industria. Separe un tiempo de lectura semanal y/o mensual. Lea blogs de la industria, libros, revistas y cualquier otra cosa que pueda tener en sus manos para estar a la cabeza de las tendencias de su industria.</p>
<p><strong>10. Organícese –</strong> El mejor momento para pasar unas horas archivando y triturando documentos que no necesite es el comienzo del año. Esto le ahorrará tiempo en el futuro ya que se le hará más fácil encontrar lo que necesite.</p>
<p>&nbsp;</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comments</h3><p class='commentcount'><fb:comments-count href="http://www.radioisla1320.com/recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico/"></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.radioisla1320.com/recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico/" data-numposts="6" data-width="500" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radioisla1320.com%2Frecomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Recomendaciones+a+peque%C3%B1os+y+medianos+negocios+%2C+por%3A+Asociaci%C3%B3n+de+Bancos+de+Puerto+Rico&url=http%3A%2F%2Fwww.radioisla1320.com%2Frecomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico%2F&via=Radio+Isla+1320+AM"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.radioisla1320.com/recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.radioisla1320.com/recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico/&amp;media=http://www.radioisla1320.com/wp-content/uploads/2016/01/Banco-Popular-e1453461369477.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Recomendaciones+a+peque%C3%B1os+y+medianos+negocios+%2C+por%3A+Asociaci%C3%B3n+de+Bancos+de+Puerto+Rico%20-%20http%3A%2F%2Fwww.radioisla1320.com%2Frecomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.radioisla1320.com/recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.radioisla1320.com/recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico/" data-text="Recomendaciones a pequeños y medianos negocios , por: Asociación de Bancos de Puerto Rico" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.radioisla1320.com/organizacion-soberanista-denuncia-enmiendas-incompletas-plebiscito/">Organización soberanista denuncia enmiendas incompletas de plebiscito</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.radioisla1320.com/secretario-del-trabajo-dice-protegera-los-empleados-domesticos/">Secretario del Trabajo dice que protegerá a los empleados domésticos</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.radioisla1320.com/author/radio-isla-redaccion/"><img alt='' src='http://0.gravatar.com/avatar/38a9b7b12e1f50c54af8b387a1eeba06?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/38a9b7b12e1f50c54af8b387a1eeba06?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.radioisla1320.com/author/radio-isla-redaccion/">Radio Isla</a></span></div><div class="td-author-url"><a href="http://radioisla1320.com">http://radioisla1320.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Radio Isla"></span><meta itemprop="datePublished" content="2017-01-27T13:01:33+00:00"><meta itemprop="dateModified" content="2017-01-27T13:01:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.radioisla1320.com/recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.radioisla1320.com/wp-content/uploads/2015/05/LOGO-460X180.png"></span><meta itemprop="name" content="Radio Isla 1320 AM"></span><meta itemprop="headline " content="Recomendaciones a pequeños y medianos negocios , por: Asociación de Bancos de Puerto Rico"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.radioisla1320.com/wp-content/uploads/2016/01/Banco-Popular-e1453461369477.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="399"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_26_588be00aa175d = new tdBlock();
block_td_uid_26_588be00aa175d.id = "td_uid_26_588be00aa175d";
block_td_uid_26_588be00aa175d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_26_588be00aa175d_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":26305,"live_filter_cur_post_author":"18"}';
block_td_uid_26_588be00aa175d.td_column_number = "3";
block_td_uid_26_588be00aa175d.block_type = "td_block_related_posts";
block_td_uid_26_588be00aa175d.post_count = "3";
block_td_uid_26_588be00aa175d.found_posts = "5085";
block_td_uid_26_588be00aa175d.header_color = "";
block_td_uid_26_588be00aa175d.ajax_pagination_infinite_stop = "";
block_td_uid_26_588be00aa175d.max_num_pages = "1695";
tdBlocksArray.push(block_td_uid_26_588be00aa175d);
</script><div class="td_block_wrap td_block_related_posts td_uid_26_588be00aa175d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_588be00aa175d" ><h4 class="td-related-title"><a id="td_uid_27_588be00aa2347" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_588be00aa175d" href="#">Artículos relacionados</a><a id="td_uid_28_588be00aa2390" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_588be00aa175d" href="#">Más del autor</a></h4><div id=td_uid_26_588be00aa175d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/aafaf-pide-plazo-fines-marzo-acreedores-aee/" rel="bookmark" title="AAFAF pide plazo hasta fines de marzo para acreedores AEE"><img width="238" height="178" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/AEE-238x178.jpg" alt="" title="AAFAF pide plazo hasta fines de marzo para acreedores AEE"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/aafaf-pide-plazo-fines-marzo-acreedores-aee/" rel="bookmark" title="AAFAF pide plazo hasta fines de marzo para acreedores AEE">AAFAF pide plazo hasta fines de marzo para acreedores AEE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/comisionada-pide-ayuda-la-junta-evitar-crisis-salud/" rel="bookmark" title="Comisionada pide ayuda a la Junta para evitar crisis de salud"><img width="238" height="178" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/07/CoZRt2rXEAE_kWQ-238x178.jpg" alt="" title="Comisionada pide ayuda a la Junta para evitar crisis de salud"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/comisionada-pide-ayuda-la-junta-evitar-crisis-salud/" rel="bookmark" title="Comisionada pide ayuda a la Junta para evitar crisis de salud">Comisionada pide ayuda a la Junta para evitar crisis de salud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/estudio-confirma-discriminacion-salarial-genero/" rel="bookmark" title="Estudio confirma discriminación salarial por género"><img width="238" height="178" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/TRABAJO-OFICINA-238x178.jpg" alt="" title="Estudio confirma discriminación salarial por género"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/estudio-confirma-discriminacion-salarial-genero/" rel="bookmark" title="Estudio confirma discriminación salarial por género">Estudio confirma discriminación salarial por género</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_588be00aa175d" data-td_block_id="td_uid_26_588be00aa175d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_588be00aa175d" data-td_block_id="td_uid_26_588be00aa175d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recomendaciones-pequenos-medianos-negocios-asociacion-bancos-puerto-rico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.radioisla1320.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='26305' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fb08bf80fc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_kast_widget"><div class="block-title"><span>Radio Isla 1320 AM</span></div><div id="kast-widget"></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.radioisla1320.com/"><img class="td-retina-data" src="http://www.radioisla1320.com/wp-content/uploads/2015/05/LOGO-460X180.png" data-retina="http://www.radioisla1320.com/wp-content/uploads/2015/05/LOGO-460X180.png" alt="" title=""/></a></div><div class="footer-text-wrap">Radio  Isla  1320 AM</div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_30_588be00aa40f6_rand"  data-td-block-uid="td_uid_30_588be00aa40f6" ><script>var block_td_uid_30_588be00aa40f6 = new tdBlock();
block_td_uid_30_588be00aa40f6.id = "td_uid_30_588be00aa40f6";
block_td_uid_30_588be00aa40f6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_30_588be00aa40f6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_588be00aa40f6.td_column_number = "1";
block_td_uid_30_588be00aa40f6.block_type = "td_block_7";
block_td_uid_30_588be00aa40f6.post_count = "3";
block_td_uid_30_588be00aa40f6.found_posts = "6616";
block_td_uid_30_588be00aa40f6.header_color = "";
block_td_uid_30_588be00aa40f6.ajax_pagination_infinite_stop = "";
block_td_uid_30_588be00aa40f6.max_num_pages = "2206";
tdBlocksArray.push(block_td_uid_30_588be00aa40f6);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_30_588be00aa40f6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radioisla1320.com/aafaf-pide-plazo-fines-marzo-acreedores-aee/" rel="bookmark" title="AAFAF pide plazo hasta fines de marzo para acreedores AEE"><img width="100" height="75" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/AEE-100x75.jpg" alt="" title="AAFAF pide plazo hasta fines de marzo para acreedores AEE"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/aafaf-pide-plazo-fines-marzo-acreedores-aee/" rel="bookmark" title="AAFAF pide plazo hasta fines de marzo para acreedores AEE">AAFAF pide plazo hasta fines de marzo para acreedores AEE</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T18:38:44+00:00" >Ene 27, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radioisla1320.com/comisionada-pide-ayuda-la-junta-evitar-crisis-salud/" rel="bookmark" title="Comisionada pide ayuda a la Junta para evitar crisis de salud"><img width="100" height="75" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/07/CoZRt2rXEAE_kWQ-100x75.jpg" alt="" title="Comisionada pide ayuda a la Junta para evitar crisis de salud"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/comisionada-pide-ayuda-la-junta-evitar-crisis-salud/" rel="bookmark" title="Comisionada pide ayuda a la Junta para evitar crisis de salud">Comisionada pide ayuda a la Junta para evitar crisis de salud</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T17:36:23+00:00" >Ene 27, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radioisla1320.com/estudio-confirma-discriminacion-salarial-genero/" rel="bookmark" title="Estudio confirma discriminación salarial por género"><img width="100" height="75" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/TRABAJO-OFICINA-100x75.jpg" alt="" title="Estudio confirma discriminación salarial por género"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/estudio-confirma-discriminacion-salarial-genero/" rel="bookmark" title="Estudio confirma discriminación salarial por género">Estudio confirma discriminación salarial por género</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T17:10:23+00:00" >Ene 27, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_31_588be00aa5849_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_31_588be00aa5849" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.radioisla1320.com/category/ultima-hora/">Última Hora<span class="td-cat-no">4071</span></a></li><li><a href="http://www.radioisla1320.com/category/locales-regionales/">Locales / Regionales<span class="td-cat-no">2559</span></a></li><li><a href="http://www.radioisla1320.com/category/gobierno-y-politica/">Gobierno y Política<span class="td-cat-no">2487</span></a></li><li><a href="http://www.radioisla1320.com/category/policia-y-tribunales/">Policía y Tribunales<span class="td-cat-no">699</span></a></li><li><a href="http://www.radioisla1320.com/category/deportes/">Deportes<span class="td-cat-no">349</span></a></li><li><a href="http://www.radioisla1320.com/category/youtube-radio-isla/">Youtube Radio Isla<span class="td-cat-no">213</span></a></li><li><a href="http://www.radioisla1320.com/category/contra-punto/">Contra punto<span class="td-cat-no">212</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

    <script>
        (function ($) {

            $.kast({
                host: '70.35.204.175',
                port: 8014,
                version: 2,
                sid: 1,
                statsPath: 'stats',
                playedPath: 'played',
                directStreamURL: false,
                ui: 'colored',
                theme: 'dynamic',
                colors: {primary: 'orange', accent: 'green'},
                startTemplate: 'minimized',
                position: 'right',
                container: '#kast-widget',
                autoPlay: false,
                autoUpdate: true,
                artwork: ['http://www.radioisla1320.com/wp-content/uploads/2015/12/unnamed.jpg'],
                statusBar: true,
                minimizeMaximize: true,
                muteUnmute: true,
                startMuted: false,
                serverInfo: false,
                played: false,
                currentTrack: 'Radio Isla',
                currentArtist: '1320 AM En Vivo',
                playedTracks: false,
                playedArtists: false,
                offlineCheck: false,
                mobileCare: ['low'],
                language: {offlineText: 'Temporarily Offline', playedText: 'Played', unknownTrackText: 'Unknown Track', unknownArtistText: 'Unknown Artist'},
                irrelevantWords: ["feat.", "ft.", "Feat.", "Ft."],
                overHTTPS: false,
                onReady: function () {},
                onAudioLoad: function () {},
                onMobile: function () {},
                onPlay: function () {},
                onPause: function () {},
                onMute: function () {},
                onUnmute: function () {},
                onMinimize: function () {},
                onMaximize: function () {},
                onUpdate: function () {},
                onUpdateAll: function () {},
                onCurrentArtwork: function () {},
                onPlayedArtworks: function () {},
                onCurrentInfo: function () {},
                onPlayedInfo: function () {},
                onDynamicColors: function () {},
                onDynamicColorsContrast: function () {},
                onDynamicTheme: function () {}            });
            
        })(jQuery);
    </script>
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1584593711791627&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 588be00aa6b2d
    -->

    <script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radioisla1320.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-includes/js/comment-reply.min.js?ver=1d50f8c52d1d5cb7d9734948751e2814'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-includes/js/wp-embed.min.js?ver=1d50f8c52d1d5cb7d9734948751e2814'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.radioisla1320.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.radioisla1320.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>