<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Decenas llegan al Capitolio a rendirle homenaje a Rafael Hernández Colón - Radio Isla 1320 AM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.radioisla1320.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193.jpg" /><meta name="author" content="Radio Isla">
<link rel="icon" type="image/png" href="http://www.radioisla1320.com/wp-content/uploads/2015/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Decenas llegan al Capitolio a rendirle homenaje a Rafael Hernández Colón - Radio Isla 1320 AM" />
	
		<meta property="og:description" content="Decenas de funcionarios y personalidades llegaron la mañana del viernes a la Rotonda de El Capitolio para unirse al velatorio del exgobernador, Rafael Hernández Colón, quien pereció la mañana del jueves, luego de un padecimiento de leucemia. Cerca de las 9:10 de la mañana llegó el féretro a la Casa de las Leyes, para iniciar &hellip;" />
<meta property="og:url" content="http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/" />
<meta property="og:site_name" content="Radio Isla 1320 AM" />
<meta property="article:tag" content="Capitolio" />
<meta property="article:tag" content="Rafael Hernández Colón" />
<meta property="article:section" content="Última Hora" />
<meta property="article:published_time" content="2019-05-03T13:52:14+00:00" />
<meta property="og:image" content="http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="787" />
<meta name="twitter:card" content="summary" />
	
		<meta name="twitter:description" content="Decenas de funcionarios y personalidades llegaron la mañana del viernes a la Rotonda de El Capitolio para unirse al velatorio del exgobernador, Rafael Hernández Colón, quien pereció la mañana del jueves, luego de un padecimiento de leucemia. Cerca de las 9:10 de la mañana llegó el féretro a la Casa de las Leyes, para iniciar [&hellip;]" />
<meta name="twitter:title" content="Decenas llegan al Capitolio a rendirle homenaje a Rafael Hernández Colón - Radio Isla 1320 AM" />
<meta name="twitter:image" content="http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.radioisla1320.com/#organization","name":"Radio Isla 1320 am","url":"http://www.radioisla1320.com/","sameAs":[]},{"@type":"WebSite","@id":"http://www.radioisla1320.com/#website","url":"http://www.radioisla1320.com/","name":"Radio Isla 1320 AM","publisher":{"@id":"http://www.radioisla1320.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.radioisla1320.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/#webpage","url":"http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/","inLanguage":"es","name":"Decenas llegan al Capitolio a rendirle homenaje a Rafael Hern\u00e1ndez Col\u00f3n - Radio Isla 1320 AM","isPartOf":{"@id":"http://www.radioisla1320.com/#website"},"image":{"@type":"ImageObject","@id":"http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/#primaryimage","url":"http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193.jpg","width":1280,"height":787},"primaryImageOfPage":{"@id":"http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/#primaryimage"},"datePublished":"2019-05-03T13:52:14+00:00","dateModified":"2019-05-03T13:52:14+00:00"},{"@type":"Article","@id":"http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/#article","isPartOf":{"@id":"http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/#webpage"},"author":{"@id":"http://www.radioisla1320.com/author/radio-isla-redaccion/#author","name":"Radio Isla"},"publisher":{"@id":"http://www.radioisla1320.com/#organization"},"headline":"Decenas llegan al Capitolio a rendirle homenaje a Rafael Hern\u00e1ndez Col\u00f3n","datePublished":"2019-05-03T13:52:14+00:00","dateModified":"2019-05-03T13:52:14+00:00","commentCount":0,"mainEntityOfPage":"http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/#webpage","image":{"@id":"http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/#primaryimage"},"keywords":"Capitolio,Rafael Hern\u00e1ndez Col\u00f3n","articleSection":"Gobierno y Pol\u00edtica,Portada,\u00daltima Hora"},{"@type":"Person","@id":"http://www.radioisla1320.com/author/radio-isla-redaccion/#author","name":"Radio Isla","image":{"@type":"ImageObject","@id":"http://www.radioisla1320.com/#personlogo","url":"http://0.gravatar.com/avatar/38a9b7b12e1f50c54af8b387a1eeba06?s=96&d=mm&r=g","caption":"Radio Isla"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Isla 1320 AM &raquo; Feed" href="http://www.radioisla1320.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Isla 1320 AM &raquo; RSS de los comentarios" href="http://www.radioisla1320.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Isla 1320 AM &raquo; Decenas llegan al Capitolio a rendirle homenaje a Rafael Hernández Colón RSS de los comentarios" href="http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-66648211-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-66648211-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radioisla1320.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='eigene-css-css'  href='http://www.radioisla1320.com/wp-content/plugins/admin-user-messages/css/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='uuc-styles-css'  href='http://www.radioisla1320.com/wp-content/plugins/ultimate-under-construction/includes/css/plugin_styles.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='client-scroller-widget-css'  href='http://www.radioisla1320.com/wp-content/plugins/client-scroller-widget/css/client-scroller-widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='client-scroller-widget-nivo-slider-css'  href='http://www.radioisla1320.com/wp-content/plugins/client-scroller-widget/nivo-slider/nivo-slider.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='kastCSS-css'  href='http://www.radioisla1320.com/wp-content/plugins/codecanyon-14649289-kast-extraordinary-shoutcast-html5-radio-player-for-wordpress-material-design/assets/jquery.kast-1.1.2.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='kastRoboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-feup-style-css'  href='http://www.radioisla1320.com/wp-content/plugins/front-end-only-users/css/feu-styles.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='feup-yahoo-pure-css-css'  href='http://www.radioisla1320.com/wp-content/plugins/front-end-only-users/css/feup-pure.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.radioisla1320.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radioisla1320.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radioisla1320.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.radioisla1320.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.radioisla1320.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.radioisla1320.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.radioisla1320.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/www.radioisla1320.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/client-scroller-widget/js/client-scroller-widget.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/client-scroller-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/codecanyon-14649289-kast-extraordinary-shoutcast-html5-radio-player-for-wordpress-material-design/assets/jquery.kast-1.1.2.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ewd_feup_ajax_translations = {"mismatch_label":"Mismatch","too_short_label":"Too Short","weak_label":"Weak","good_label":"Good","strong_label":"Strong"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/front-end-only-users//js/ewd-feup-check-password-strength.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.radioisla1320.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radioisla1320.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radioisla1320.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.radioisla1320.com/?p=49351' />
<link rel="alternate" type="application/json+oembed" href="http://www.radioisla1320.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioisla1320.com%2Fdecenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radioisla1320.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioisla1320.com%2Fdecenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.0.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1584593711791627"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_US" />
<script>var FEUP_Min_Pass = 3;
</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '7952e1177d';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.radioisla1320.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.radioisla1320.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.radioisla1320.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="http:\/\/www.radioisla1320.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f29b37";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66648211-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.radioisla1320.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.radioisla1320.com/category/gobierno-y-politica/",
                                "name": "Gobierno y Política"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/",
                                "name": "Decenas llegan al Capitolio a rendirle homenaje a Rafael Hernández Colón"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-49351 single-format-standard decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_non_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioIslaTV" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/radioisla1320-1" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radioislatv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1onQR558XklBEqVC-sXFlw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-23"><a href="http://www.radioisla1320.com/">Inicio</a></li>
<li id="menu-item-31255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31255"><a href="http://www.radioisla1320.com/ultima-hora/">Última Hora</a></li>
<li id="menu-item-27828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27828"><a href="http://www.radioisla1320.com/radio-isla-tv/">Radio Isla TV</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32"><a href="http://www.radioisla1320.com/category/gobierno-y-politica/">Gobierno y Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.radioisla1320.com/category/gobierno-y-politica/puerto-rico-decide-2016/">Puerto Rico Decide 2016</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="http://www.radioisla1320.com/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://www.radioisla1320.com/category/ultima-hora/">Última Hora</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.radioisla1320.com/category/policia-y-tribunales/">Policía y Tribunales</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-605"><a href="http://www.radioisla1320.com/category/locales-regionales/">Locales / Regionales</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31"><a href="http://www.radioisla1320.com/category/mundo/">Mundo<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="http://www.radioisla1320.com/category/mundo/estados-unidos/">Estados Unidos</a></li>
		<li class="menu-item-0"><a href="http://www.radioisla1320.com/category/mundo/obama-en-cuba/">Obama en Cuba</a></li>
	</ul>
</li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.radioisla1320.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-29"><a href="http://www.radioisla1320.com/category/ciencia/">Ciencia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="http://www.radioisla1320.com/category/ciencia/tecnologia-ciencia/">Tecnología</a></li>
		<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="http://www.radioisla1320.com/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684"><a href="http://www.radioisla1320.com/category/en-el-wiken/">En el wikén</a></li>
			<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.radioisla1320.com/category/farandula/">Farándula</a></li>
			<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.radioisla1320.com/category/musica/">Música</a></li>
			<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.radioisla1320.com/category/teatro/">Teatro</a></li>
			<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://www.radioisla1320.com/category/cine/">Cine</a></li>
			<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="http://www.radioisla1320.com/category/festivales/">Festivales</a></li>
			<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="http://www.radioisla1320.com/category/cultura/">Cultura</a></li>
			<li id="menu-item-9363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9363"><a href="http://www.radioisla1320.com/category/bienestar-y-salud/">Bienestar y Salud</a></li>
			<li id="menu-item-9365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9365"><a href="http://www.radioisla1320.com/category/sexualidad/">Sexualidad</a></li>
			<li id="menu-item-9364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9364"><a href="http://www.radioisla1320.com/category/hogar-y-construccion/">Hogar y Construcción</a></li>
			<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.radioisla1320.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://www.radioisla1320.com/category/baloncesto/">Baloncesto</a></li>
				<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.radioisla1320.com/category/boxeo/">Boxeo</a></li>
				<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://www.radioisla1320.com/category/futbol/">Fútbol</a></li>
				<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.radioisla1320.com/category/beisbol/">Béisbol</a></li>
				<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://www.radioisla1320.com/category/hipica/">Hípica</a></li>
				<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://www.radioisla1320.com/category/voleibol/">Voleibol</a></li>
				<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.radioisla1320.com/category/otros-deportes/">Otros Deportes</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-26475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26475"><a href="http://www.radioisla1320.com/reportajes-especiales/">REPORTAJES ESPECIALES</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.radioisla1320.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                sábado, mayo 4, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-101"><a href="http://www.radioisla1320.com/regionales/">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123"><a href="http://www.radioisla1320.com/radio-cafe-1550am/">Radio Cafe 1550AM</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-133"><a href="http://www.radioisla1320.com/radio-ley-1080-am/">Radio Ley 1080 AM</a></li>
</ul>
</li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-168"><a href="http://www.radioisla1320.com/ojo-publico-2/">Ojo público</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-100"><a href="http://www.radioisla1320.com/anunciate/">Anúnciate</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioIslaTV" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/radioisla1320-1" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radioislatv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1onQR558XklBEqVC-sXFlw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.radioisla1320.com/">
            <img class="td-retina-data" data-retina="http://www.radioisla1320.com/wp-content/uploads/2016/04/RITV-2016.png" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/RITV-2016.png" alt=""/>
            <span class="td-visual-hidden">Radio Isla 1320 AM</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img src="http://www.radioisla1320.com/wp-content/uploads/2015/05/728x90.jpg" alt="unnamed (1)" width="729" height="91" class="alignnone size-full wp-image-6970" /></a></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://www.radioisla1320.com/">
        <img class="td-retina-data" data-retina="http://www.radioisla1320.com/wp-content/uploads/2016/04/RITV-2016.png" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/RITV-2016.png" alt=""/>
    </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23"><a href="http://www.radioisla1320.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31255"><a href="http://www.radioisla1320.com/ultima-hora/">Última Hora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27828"><a href="http://www.radioisla1320.com/radio-isla-tv/">Radio Isla TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-32"><a href="http://www.radioisla1320.com/category/gobierno-y-politica/">Gobierno y Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5ccd6aabe6cd3 = new tdBlock();
block_td_uid_2_5ccd6aabe6cd3.id = "td_uid_2_5ccd6aabe6cd3";
block_td_uid_2_5ccd6aabe6cd3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ccd6aabe6cd3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ccd6aabe6cd3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ccd6aabe6cd3.td_column_number = "3";
block_td_uid_2_5ccd6aabe6cd3.block_type = "td_block_mega_menu";
block_td_uid_2_5ccd6aabe6cd3.post_count = "5";
block_td_uid_2_5ccd6aabe6cd3.found_posts = "7214";
block_td_uid_2_5ccd6aabe6cd3.header_color = "";
block_td_uid_2_5ccd6aabe6cd3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ccd6aabe6cd3.max_num_pages = "1443";
tdBlocksArray.push(block_td_uid_2_5ccd6aabe6cd3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5ccd6aabe6cd3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ccd6aabe6cd3" ><div id=td_uid_2_5ccd6aabe6cd3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/intervienen-con-empleado-del-senado-por-poseer-arma-sin-licencia/" rel="bookmark" title="Intervienen con empleado del Senado por poseer arma sin licencia"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Intervienen con empleado del Senado por poseer arma sin licencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/intervienen-con-empleado-del-senado-por-poseer-arma-sin-licencia/" rel="bookmark" title="Intervienen con empleado del Senado por poseer arma sin licencia">Intervienen con empleado del Senado por poseer arma sin licencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/audio-los-jingles-de-rafael-hernandez-colon/" rel="bookmark" title="(AUDIO) Los jingles de campaña de Rafael Hernández Colón"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="(AUDIO) Los jingles de campaña de Rafael Hernández Colón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/audio-los-jingles-de-rafael-hernandez-colon/" rel="bookmark" title="(AUDIO) Los jingles de campaña de Rafael Hernández Colón">(AUDIO) Los jingles de campaña de Rafael Hernández Colón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/video-cientos-hacen-fila-para-mostrar-respetos-a-rhc/" rel="bookmark" title="VIDEO: Cientos hacen fila para mostrar respetos a RHC"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-03-at-10.54.47-AM-e1556895323880-180x135.png" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-03-at-10.54.47-AM-e1556895323880-180x135.png 180w, http://www.radioisla1320.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-03-at-10.54.47-AM-e1556895323880-80x60.png 80w, http://www.radioisla1320.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-03-at-10.54.47-AM-e1556895323880-100x75.png 100w, http://www.radioisla1320.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-03-at-10.54.47-AM-e1556895323880-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="VIDEO: Cientos hacen fila para mostrar respetos a RHC"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.radioisla1320.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/video-cientos-hacen-fila-para-mostrar-respetos-a-rhc/" rel="bookmark" title="VIDEO: Cientos hacen fila para mostrar respetos a RHC">VIDEO: Cientos hacen fila para mostrar respetos a RHC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/primera-dama-participara-como-animadora-en-desfile-de-modas/" rel="bookmark" title="Primera Dama participará como animadora en desfile de modas"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/09/image-15-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/09/image-15-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/09/image-15-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/09/image-15-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/09/image-15-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Primera Dama participará como animadora en desfile de modas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/primera-dama-participara-como-animadora-en-desfile-de-modas/" rel="bookmark" title="Primera Dama participará como animadora en desfile de modas">Primera Dama participará como animadora en desfile de modas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/nydia-velazquez-hace-llamado-a-emular-politicos-como-hernandez-colon/" rel="bookmark" title="Nydia Velázquez hace llamado a emular políticos como Hernández Colón"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/05/ap_684343972056-1506445303-1559-e1556893125127-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/05/ap_684343972056-1506445303-1559-e1556893125127-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2019/05/ap_684343972056-1506445303-1559-e1556893125127-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/05/ap_684343972056-1506445303-1559-e1556893125127-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/05/ap_684343972056-1506445303-1559-e1556893125127-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nydia Velázquez hace llamado a emular políticos como Hernández Colón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/nydia-velazquez-hace-llamado-a-emular-politicos-como-hernandez-colon/" rel="bookmark" title="Nydia Velázquez hace llamado a emular políticos como Hernández Colón">Nydia Velázquez hace llamado a emular políticos como Hernández Colón</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ccd6aabe6cd3" id="td_uid_3_5ccd6aabe840a" data-td_block_id="td_uid_2_5ccd6aabe6cd3" data-td_filter_value="" href="http://www.radioisla1320.com/category/gobierno-y-politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5ccd6aabe6cd3"  id="td_uid_4_5ccd6aabe84f2" data-td_block_id="td_uid_2_5ccd6aabe6cd3" data-td_filter_value="398" href="http://www.radioisla1320.com/category/gobierno-y-politica/puerto-rico-decide-2016/">Puerto Rico Decide 2016</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ccd6aabe6cd3" data-td_block_id="td_uid_2_5ccd6aabe6cd3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ccd6aabe6cd3" data-td_block_id="td_uid_2_5ccd6aabe6cd3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="http://www.radioisla1320.com/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-36"><a href="http://www.radioisla1320.com/category/ultima-hora/">Última Hora</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5ccd6aabec3e3 = new tdBlock();
block_td_uid_5_5ccd6aabec3e3.id = "td_uid_5_5ccd6aabec3e3";
block_td_uid_5_5ccd6aabec3e3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5ccd6aabec3e3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ccd6aabec3e3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ccd6aabec3e3.td_column_number = "3";
block_td_uid_5_5ccd6aabec3e3.block_type = "td_block_mega_menu";
block_td_uid_5_5ccd6aabec3e3.post_count = "5";
block_td_uid_5_5ccd6aabec3e3.found_posts = "10822";
block_td_uid_5_5ccd6aabec3e3.header_color = "";
block_td_uid_5_5ccd6aabec3e3.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ccd6aabec3e3.max_num_pages = "2165";
tdBlocksArray.push(block_td_uid_5_5ccd6aabec3e3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5ccd6aabec3e3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ccd6aabec3e3" ><div id=td_uid_5_5ccd6aabec3e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/intervienen-con-empleado-del-senado-por-poseer-arma-sin-licencia/" rel="bookmark" title="Intervienen con empleado del Senado por poseer arma sin licencia"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Intervienen con empleado del Senado por poseer arma sin licencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/intervienen-con-empleado-del-senado-por-poseer-arma-sin-licencia/" rel="bookmark" title="Intervienen con empleado del Senado por poseer arma sin licencia">Intervienen con empleado del Senado por poseer arma sin licencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/causa-para-juicio-contra-acusado-por-asesinato-de-estilista-de-corozal/" rel="bookmark" title="Causa para juicio contra acusado por asesinato de estilista de Corozal"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Causa para juicio contra acusado por asesinato de estilista de Corozal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/causa-para-juicio-contra-acusado-por-asesinato-de-estilista-de-corozal/" rel="bookmark" title="Causa para juicio contra acusado por asesinato de estilista de Corozal">Causa para juicio contra acusado por asesinato de estilista de Corozal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/audio-los-jingles-de-rafael-hernandez-colon/" rel="bookmark" title="(AUDIO) Los jingles de campaña de Rafael Hernández Colón"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="(AUDIO) Los jingles de campaña de Rafael Hernández Colón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/audio-los-jingles-de-rafael-hernandez-colon/" rel="bookmark" title="(AUDIO) Los jingles de campaña de Rafael Hernández Colón">(AUDIO) Los jingles de campaña de Rafael Hernández Colón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/video-cientos-hacen-fila-para-mostrar-respetos-a-rhc/" rel="bookmark" title="VIDEO: Cientos hacen fila para mostrar respetos a RHC"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-03-at-10.54.47-AM-e1556895323880-180x135.png" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-03-at-10.54.47-AM-e1556895323880-180x135.png 180w, http://www.radioisla1320.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-03-at-10.54.47-AM-e1556895323880-80x60.png 80w, http://www.radioisla1320.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-03-at-10.54.47-AM-e1556895323880-100x75.png 100w, http://www.radioisla1320.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-03-at-10.54.47-AM-e1556895323880-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="VIDEO: Cientos hacen fila para mostrar respetos a RHC"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.radioisla1320.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/video-cientos-hacen-fila-para-mostrar-respetos-a-rhc/" rel="bookmark" title="VIDEO: Cientos hacen fila para mostrar respetos a RHC">VIDEO: Cientos hacen fila para mostrar respetos a RHC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/primera-dama-participara-como-animadora-en-desfile-de-modas/" rel="bookmark" title="Primera Dama participará como animadora en desfile de modas"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/09/image-15-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/09/image-15-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/09/image-15-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/09/image-15-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/09/image-15-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Primera Dama participará como animadora en desfile de modas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/primera-dama-participara-como-animadora-en-desfile-de-modas/" rel="bookmark" title="Primera Dama participará como animadora en desfile de modas">Primera Dama participará como animadora en desfile de modas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ccd6aabec3e3" data-td_block_id="td_uid_5_5ccd6aabec3e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ccd6aabec3e3" data-td_block_id="td_uid_5_5ccd6aabec3e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-34"><a href="http://www.radioisla1320.com/category/policia-y-tribunales/">Policía y Tribunales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5ccd6aabf0198 = new tdBlock();
block_td_uid_6_5ccd6aabf0198.id = "td_uid_6_5ccd6aabf0198";
block_td_uid_6_5ccd6aabf0198.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5ccd6aabf0198_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ccd6aabf0198_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ccd6aabf0198.td_column_number = "3";
block_td_uid_6_5ccd6aabf0198.block_type = "td_block_mega_menu";
block_td_uid_6_5ccd6aabf0198.post_count = "5";
block_td_uid_6_5ccd6aabf0198.found_posts = "2066";
block_td_uid_6_5ccd6aabf0198.header_color = "";
block_td_uid_6_5ccd6aabf0198.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ccd6aabf0198.max_num_pages = "414";
tdBlocksArray.push(block_td_uid_6_5ccd6aabf0198);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5ccd6aabf0198_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ccd6aabf0198" ><div id=td_uid_6_5ccd6aabf0198 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/intervienen-con-empleado-del-senado-por-poseer-arma-sin-licencia/" rel="bookmark" title="Intervienen con empleado del Senado por poseer arma sin licencia"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Intervienen con empleado del Senado por poseer arma sin licencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/intervienen-con-empleado-del-senado-por-poseer-arma-sin-licencia/" rel="bookmark" title="Intervienen con empleado del Senado por poseer arma sin licencia">Intervienen con empleado del Senado por poseer arma sin licencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/causa-para-juicio-contra-acusado-por-asesinato-de-estilista-de-corozal/" rel="bookmark" title="Causa para juicio contra acusado por asesinato de estilista de Corozal"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Causa para juicio contra acusado por asesinato de estilista de Corozal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/causa-para-juicio-contra-acusado-por-asesinato-de-estilista-de-corozal/" rel="bookmark" title="Causa para juicio contra acusado por asesinato de estilista de Corozal">Causa para juicio contra acusado por asesinato de estilista de Corozal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/san-juan-toma-medidas-de-transito-por-exequias-de-hernandez-colon/" rel="bookmark" title="San Juan toma medidas de tránsito por exequias de Hernández Colón"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/Capitolio-21-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2015/06/Capitolio-21-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2015/06/Capitolio-21-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2015/06/Capitolio-21-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2015/06/Capitolio-21-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="San Juan toma medidas de tránsito por exequias de Hernández Colón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/san-juan-toma-medidas-de-transito-por-exequias-de-hernandez-colon/" rel="bookmark" title="San Juan toma medidas de tránsito por exequias de Hernández Colón">San Juan toma medidas de tránsito por exequias de Hernández Colón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/ultiman-sexagenario-en-dorado/" rel="bookmark" title="Ultiman sexagenario en Dorado"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2018/08/patrulla-policia-noche-2-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2018/08/patrulla-policia-noche-2-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2018/08/patrulla-policia-noche-2-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2018/08/patrulla-policia-noche-2-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2018/08/patrulla-policia-noche-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ultiman sexagenario en Dorado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/ultiman-sexagenario-en-dorado/" rel="bookmark" title="Ultiman sexagenario en Dorado">Ultiman sexagenario en Dorado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/mueren-dos-personas-en-accidente-vehicular-en-salinas/" rel="bookmark" title="Mueren dos personas en accidente vehicular en Salinas"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/01/photo_2019-01-15_11-59-59-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/01/photo_2019-01-15_11-59-59-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2019/01/photo_2019-01-15_11-59-59-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/01/photo_2019-01-15_11-59-59-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/01/photo_2019-01-15_11-59-59-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mueren dos personas en accidente vehicular en Salinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/mueren-dos-personas-en-accidente-vehicular-en-salinas/" rel="bookmark" title="Mueren dos personas en accidente vehicular en Salinas">Mueren dos personas en accidente vehicular en Salinas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ccd6aabf0198" data-td_block_id="td_uid_6_5ccd6aabf0198"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ccd6aabf0198" data-td_block_id="td_uid_6_5ccd6aabf0198"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-605"><a href="http://www.radioisla1320.com/category/locales-regionales/">Locales / Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-31"><a href="http://www.radioisla1320.com/category/mundo/">Mundo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5ccd6aac00288 = new tdBlock();
block_td_uid_7_5ccd6aac00288.id = "td_uid_7_5ccd6aac00288";
block_td_uid_7_5ccd6aac00288.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5ccd6aac00288_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ccd6aac00288_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ccd6aac00288.td_column_number = "3";
block_td_uid_7_5ccd6aac00288.block_type = "td_block_mega_menu";
block_td_uid_7_5ccd6aac00288.post_count = "5";
block_td_uid_7_5ccd6aac00288.found_posts = "395";
block_td_uid_7_5ccd6aac00288.header_color = "";
block_td_uid_7_5ccd6aac00288.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ccd6aac00288.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_7_5ccd6aac00288);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5ccd6aac00288_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ccd6aac00288" ><div id=td_uid_7_5ccd6aac00288 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/paris-bajo-fuertes-medidas-de-seguridad-por-manifestaciones-de-riesgo-el-1-de-mayo/" rel="bookmark" title="París, bajo fuertes medidas de seguridad por manifestaciones de &#171;riesgo&#187; el 1 de mayo"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/05/aff40b941a3de2a45614ae0439523f6e7cfdd5cd-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/05/aff40b941a3de2a45614ae0439523f6e7cfdd5cd-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2019/05/aff40b941a3de2a45614ae0439523f6e7cfdd5cd-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/05/aff40b941a3de2a45614ae0439523f6e7cfdd5cd-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/05/aff40b941a3de2a45614ae0439523f6e7cfdd5cd-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="París, bajo fuertes medidas de seguridad por manifestaciones de &#171;riesgo&#187; el 1 de mayo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/paris-bajo-fuertes-medidas-de-seguridad-por-manifestaciones-de-riesgo-el-1-de-mayo/" rel="bookmark" title="París, bajo fuertes medidas de seguridad por manifestaciones de &#171;riesgo&#187; el 1 de mayo">París, bajo fuertes medidas de seguridad por manifestaciones de &#171;riesgo&#187; el 1 de mayo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/el-gobierno-venezolano-denuncia-un-intento-de-golpe-de-estado/" rel="bookmark" title="El gobierno venezolano denuncia un &#171;intento de golpe de Estado&#187;"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/04/1819d12701c8ac22c0611ef8fa5a37a6bec4f430-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/04/1819d12701c8ac22c0611ef8fa5a37a6bec4f430-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2019/04/1819d12701c8ac22c0611ef8fa5a37a6bec4f430-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/04/1819d12701c8ac22c0611ef8fa5a37a6bec4f430-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/04/1819d12701c8ac22c0611ef8fa5a37a6bec4f430-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El gobierno venezolano denuncia un &#171;intento de golpe de Estado&#187;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/el-gobierno-venezolano-denuncia-un-intento-de-golpe-de-estado/" rel="bookmark" title="El gobierno venezolano denuncia un &#171;intento de golpe de Estado&#187;">El gobierno venezolano denuncia un &#171;intento de golpe de Estado&#187;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/en-vivo-juan-guaido-anuncia-alzamiento-militar/" rel="bookmark" title="EN VIVO: Juan Guaidó anuncia alzamiento militar"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-30-at-7.26.00-AM-180x135.png" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-30-at-7.26.00-AM-180x135.png 180w, http://www.radioisla1320.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-30-at-7.26.00-AM-80x60.png 80w, http://www.radioisla1320.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-30-at-7.26.00-AM-100x75.png 100w, http://www.radioisla1320.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-30-at-7.26.00-AM-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="EN VIVO: Juan Guaidó anuncia alzamiento militar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.radioisla1320.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/en-vivo-juan-guaido-anuncia-alzamiento-militar/" rel="bookmark" title="EN VIVO: Juan Guaidó anuncia alzamiento militar">EN VIVO: Juan Guaidó anuncia alzamiento militar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/sanchez-gana-las-legislativas-en-espana-y-la-extrema-derecha-irrumpe-en-el-parlamento/" rel="bookmark" title="Sánchez gana las legislativas en España y la extrema derecha irrumpe en el Parlamento"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/04/f757ebb6e6c5189976c76ec8d3107333f77d2237-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/04/f757ebb6e6c5189976c76ec8d3107333f77d2237-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2019/04/f757ebb6e6c5189976c76ec8d3107333f77d2237-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/04/f757ebb6e6c5189976c76ec8d3107333f77d2237-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/04/f757ebb6e6c5189976c76ec8d3107333f77d2237-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sánchez gana las legislativas en España y la extrema derecha irrumpe en el Parlamento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/sanchez-gana-las-legislativas-en-espana-y-la-extrema-derecha-irrumpe-en-el-parlamento/" rel="bookmark" title="Sánchez gana las legislativas en España y la extrema derecha irrumpe en el Parlamento">Sánchez gana las legislativas en España y la extrema derecha irrumpe en el Parlamento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/joe-biden-anuncia-su-candidatura-a-la-presidencia/" rel="bookmark" title="Joe Biden anuncia su candidatura a la presidencia"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/04/90-3-180x135.jpeg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/04/90-3-180x135.jpeg 180w, http://www.radioisla1320.com/wp-content/uploads/2019/04/90-3-80x60.jpeg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/04/90-3-100x75.jpeg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/04/90-3-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Joe Biden anuncia su candidatura a la presidencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/joe-biden-anuncia-su-candidatura-a-la-presidencia/" rel="bookmark" title="Joe Biden anuncia su candidatura a la presidencia">Joe Biden anuncia su candidatura a la presidencia</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5ccd6aac00288" id="td_uid_8_5ccd6aac01a42" data-td_block_id="td_uid_7_5ccd6aac00288" data-td_filter_value="" href="http://www.radioisla1320.com/category/mundo/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5ccd6aac00288"  id="td_uid_9_5ccd6aac01b30" data-td_block_id="td_uid_7_5ccd6aac00288" data-td_filter_value="395" href="http://www.radioisla1320.com/category/mundo/estados-unidos/">Estados Unidos</a><a class="mega-menu-sub-cat-td_uid_7_5ccd6aac00288"  id="td_uid_10_5ccd6aac01c53" data-td_block_id="td_uid_7_5ccd6aac00288" data-td_filter_value="399" href="http://www.radioisla1320.com/category/mundo/obama-en-cuba/">Obama en Cuba</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ccd6aac00288" data-td_block_id="td_uid_7_5ccd6aac00288"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ccd6aac00288" data-td_block_id="td_uid_7_5ccd6aac00288"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-35"><a href="http://www.radioisla1320.com/category/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5ccd6aac05859 = new tdBlock();
block_td_uid_11_5ccd6aac05859.id = "td_uid_11_5ccd6aac05859";
block_td_uid_11_5ccd6aac05859.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5ccd6aac05859_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5ccd6aac05859_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5ccd6aac05859.td_column_number = "3";
block_td_uid_11_5ccd6aac05859.block_type = "td_block_mega_menu";
block_td_uid_11_5ccd6aac05859.post_count = "5";
block_td_uid_11_5ccd6aac05859.found_posts = "17";
block_td_uid_11_5ccd6aac05859.header_color = "";
block_td_uid_11_5ccd6aac05859.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ccd6aac05859.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_11_5ccd6aac05859);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5ccd6aac05859_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5ccd6aac05859" ><div id=td_uid_11_5ccd6aac05859 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/anuncian-nuevo-programa-dtop/" rel="bookmark" title="Anuncian nuevo programa de DTOP"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/11/dtop-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/11/dtop-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/11/dtop-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/11/dtop-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/11/dtop-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anuncian nuevo programa de DTOP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/anuncian-nuevo-programa-dtop/" rel="bookmark" title="Anuncian nuevo programa de DTOP">Anuncian nuevo programa de DTOP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/boricua-gana-traccion-la-tecnologia-la-educacion/" rel="bookmark" title="Boricua gana tracción a la tecnología en la educación"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/06/Suministrada-2-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/06/Suministrada-2-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/06/Suministrada-2-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/06/Suministrada-2-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/06/Suministrada-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Boricua gana tracción a la tecnología en la educación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/boricua-gana-traccion-la-tecnologia-la-educacion/" rel="bookmark" title="Boricua gana tracción a la tecnología en la educación">Boricua gana tracción a la tecnología en la educación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/filtran-mas-560-millones-contrasenas-la-red/" rel="bookmark" title="Filtran más de 560 millones de contraseñas a la red"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/05/591dc950c4618824708b4611-180x135.png" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/05/591dc950c4618824708b4611-180x135.png 180w, http://www.radioisla1320.com/wp-content/uploads/2017/05/591dc950c4618824708b4611-80x60.png 80w, http://www.radioisla1320.com/wp-content/uploads/2017/05/591dc950c4618824708b4611-100x75.png 100w, http://www.radioisla1320.com/wp-content/uploads/2017/05/591dc950c4618824708b4611-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Filtran más de 560 millones de contraseñas a la red"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/filtran-mas-560-millones-contrasenas-la-red/" rel="bookmark" title="Filtran más de 560 millones de contraseñas a la red">Filtran más de 560 millones de contraseñas a la red</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/asistente-personal-semana-santa/" rel="bookmark" title="Su asistente personal para Semana Santa"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/street-at-night-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/04/street-at-night-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/04/street-at-night-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/04/street-at-night-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/04/street-at-night-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Su asistente personal para Semana Santa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/asistente-personal-semana-santa/" rel="bookmark" title="Su asistente personal para Semana Santa">Su asistente personal para Semana Santa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/nokia-6-alcanza-250-mil-unidades-preventa/" rel="bookmark" title="Nokia 6 alcanza 250 mil unidades en preventa"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/nokia-6-header-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/01/nokia-6-header-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/01/nokia-6-header-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/01/nokia-6-header-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/01/nokia-6-header-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nokia 6 alcanza 250 mil unidades en preventa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/nokia-6-alcanza-250-mil-unidades-preventa/" rel="bookmark" title="Nokia 6 alcanza 250 mil unidades en preventa">Nokia 6 alcanza 250 mil unidades en preventa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ccd6aac05859" data-td_block_id="td_uid_11_5ccd6aac05859"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5ccd6aac05859" data-td_block_id="td_uid_11_5ccd6aac05859"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-29"><a href="http://www.radioisla1320.com/category/ciencia/">Ciencia</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5ccd6aac0a5a6 = new tdBlock();
block_td_uid_12_5ccd6aac0a5a6.id = "td_uid_12_5ccd6aac0a5a6";
block_td_uid_12_5ccd6aac0a5a6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5ccd6aac0a5a6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ccd6aac0a5a6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5ccd6aac0a5a6.td_column_number = "3";
block_td_uid_12_5ccd6aac0a5a6.block_type = "td_block_mega_menu";
block_td_uid_12_5ccd6aac0a5a6.post_count = "5";
block_td_uid_12_5ccd6aac0a5a6.found_posts = "103";
block_td_uid_12_5ccd6aac0a5a6.header_color = "";
block_td_uid_12_5ccd6aac0a5a6.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ccd6aac0a5a6.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_12_5ccd6aac0a5a6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5ccd6aac0a5a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ccd6aac0a5a6" ><div id=td_uid_12_5ccd6aac0a5a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/aumento-leve-en-zonas-en-sequia-moderada/" rel="bookmark" title="Aumento leve en zonas en sequía moderada"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/04/0-187-180x135.png" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/04/0-187-180x135.png 180w, http://www.radioisla1320.com/wp-content/uploads/2019/04/0-187-80x60.png 80w, http://www.radioisla1320.com/wp-content/uploads/2019/04/0-187-100x75.png 100w, http://www.radioisla1320.com/wp-content/uploads/2019/04/0-187-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aumento leve en zonas en sequía moderada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/aumento-leve-en-zonas-en-sequia-moderada/" rel="bookmark" title="Aumento leve en zonas en sequía moderada">Aumento leve en zonas en sequía moderada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/ciencias-medicas-gradua-a-110-cientificos-de-datos/" rel="bookmark" title="Ciencias Médicas gradúa a 110 científicos de datos"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/Recinto_de_Ciencias_Medicas_Edificio_Principal1-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/02/Recinto_de_Ciencias_Medicas_Edificio_Principal1-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/02/Recinto_de_Ciencias_Medicas_Edificio_Principal1-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/02/Recinto_de_Ciencias_Medicas_Edificio_Principal1-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/02/Recinto_de_Ciencias_Medicas_Edificio_Principal1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ciencias Médicas gradúa a 110 científicos de datos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/ciencias-medicas-gradua-a-110-cientificos-de-datos/" rel="bookmark" title="Ciencias Médicas gradúa a 110 científicos de datos">Ciencias Médicas gradúa a 110 científicos de datos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/baja-levemente-la-sequia-anomala/" rel="bookmark" title="Baja levemente la sequía anómala"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/04/0-171-180x135.png" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/04/0-171-180x135.png 180w, http://www.radioisla1320.com/wp-content/uploads/2019/04/0-171-80x60.png 80w, http://www.radioisla1320.com/wp-content/uploads/2019/04/0-171-100x75.png 100w, http://www.radioisla1320.com/wp-content/uploads/2019/04/0-171-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Baja levemente la sequía anómala"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/baja-levemente-la-sequia-anomala/" rel="bookmark" title="Baja levemente la sequía anómala">Baja levemente la sequía anómala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/egresada-de-la-upr-de-humacao-hara-un-doctorado-en-harvard/" rel="bookmark" title="Egresada de la UPR de Humacao hará un doctorado en Harvard"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/04/0-168-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/04/0-168-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2019/04/0-168-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/04/0-168-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/04/0-168-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Egresada de la UPR de Humacao hará un doctorado en Harvard"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/egresada-de-la-upr-de-humacao-hara-un-doctorado-en-harvard/" rel="bookmark" title="Egresada de la UPR de Humacao hará un doctorado en Harvard">Egresada de la UPR de Humacao hará un doctorado en Harvard</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/otorgan-a-catedratico-de-ciencias-medicas-prestigiosa-medalla-el-koury-medina/" rel="bookmark" title="Otorgan a Catedrático de Ciencias Médicas prestigiosa Medalla El Koury-Medina"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/03/El-doctor-Benjanín-Bolaños-es-especialista-en-Micología-Médica-el-estudio-de-los-hongos-en-la-detección-de-contaminantes-fúngicos-en-interiores-y-otros-aspectos-de-la-micología-ambiental-180x135.jpeg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/03/El-doctor-Benjanín-Bolaños-es-especialista-en-Micología-Médica-el-estudio-de-los-hongos-en-la-detección-de-contaminantes-fúngicos-en-interiores-y-otros-aspectos-de-la-micología-ambiental-180x135.jpeg 180w, http://www.radioisla1320.com/wp-content/uploads/2019/03/El-doctor-Benjanín-Bolaños-es-especialista-en-Micología-Médica-el-estudio-de-los-hongos-en-la-detección-de-contaminantes-fúngicos-en-interiores-y-otros-aspectos-de-la-micología-ambiental-300x225.jpeg 300w, http://www.radioisla1320.com/wp-content/uploads/2019/03/El-doctor-Benjanín-Bolaños-es-especialista-en-Micología-Médica-el-estudio-de-los-hongos-en-la-detección-de-contaminantes-fúngicos-en-interiores-y-otros-aspectos-de-la-micología-ambiental-768x576.jpeg 768w, http://www.radioisla1320.com/wp-content/uploads/2019/03/El-doctor-Benjanín-Bolaños-es-especialista-en-Micología-Médica-el-estudio-de-los-hongos-en-la-detección-de-contaminantes-fúngicos-en-interiores-y-otros-aspectos-de-la-micología-ambiental-1024x768.jpeg 1024w, http://www.radioisla1320.com/wp-content/uploads/2019/03/El-doctor-Benjanín-Bolaños-es-especialista-en-Micología-Médica-el-estudio-de-los-hongos-en-la-detección-de-contaminantes-fúngicos-en-interiores-y-otros-aspectos-de-la-micología-ambiental-560x420.jpeg 560w, http://www.radioisla1320.com/wp-content/uploads/2019/03/El-doctor-Benjanín-Bolaños-es-especialista-en-Micología-Médica-el-estudio-de-los-hongos-en-la-detección-de-contaminantes-fúngicos-en-interiores-y-otros-aspectos-de-la-micología-ambiental-80x60.jpeg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/03/El-doctor-Benjanín-Bolaños-es-especialista-en-Micología-Médica-el-estudio-de-los-hongos-en-la-detección-de-contaminantes-fúngicos-en-interiores-y-otros-aspectos-de-la-micología-ambiental-100x75.jpeg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/03/El-doctor-Benjanín-Bolaños-es-especialista-en-Micología-Médica-el-estudio-de-los-hongos-en-la-detección-de-contaminantes-fúngicos-en-interiores-y-otros-aspectos-de-la-micología-ambiental-238x178.jpeg 238w, http://www.radioisla1320.com/wp-content/uploads/2019/03/El-doctor-Benjanín-Bolaños-es-especialista-en-Micología-Médica-el-estudio-de-los-hongos-en-la-detección-de-contaminantes-fúngicos-en-interiores-y-otros-aspectos-de-la-micología-ambiental-640x480.jpeg 640w, http://www.radioisla1320.com/wp-content/uploads/2019/03/El-doctor-Benjanín-Bolaños-es-especialista-en-Micología-Médica-el-estudio-de-los-hongos-en-la-detección-de-contaminantes-fúngicos-en-interiores-y-otros-aspectos-de-la-micología-ambiental-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Otorgan a Catedrático de Ciencias Médicas prestigiosa Medalla El Koury-Medina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/otorgan-a-catedratico-de-ciencias-medicas-prestigiosa-medalla-el-koury-medina/" rel="bookmark" title="Otorgan a Catedrático de Ciencias Médicas prestigiosa Medalla El Koury-Medina">Otorgan a Catedrático de Ciencias Médicas prestigiosa Medalla El Koury-Medina</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5ccd6aac0a5a6" id="td_uid_13_5ccd6aac0ba2c" data-td_block_id="td_uid_12_5ccd6aac0a5a6" data-td_filter_value="" href="http://www.radioisla1320.com/category/ciencia/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5ccd6aac0a5a6"  id="td_uid_14_5ccd6aac0bb14" data-td_block_id="td_uid_12_5ccd6aac0a5a6" data-td_filter_value="400" href="http://www.radioisla1320.com/category/ciencia/tecnologia-ciencia/">Tecnología</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ccd6aac0a5a6" data-td_block_id="td_uid_12_5ccd6aac0a5a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ccd6aac0a5a6" data-td_block_id="td_uid_12_5ccd6aac0a5a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17"><a href="http://www.radioisla1320.com/category/entretenimiento/">Entretenimiento</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-684"><a href="http://www.radioisla1320.com/category/en-el-wiken/">En el wikén</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://www.radioisla1320.com/category/farandula/">Farándula</a>
			<ul class="sub-menu">
				<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5ccd6aac0f569 = new tdBlock();
block_td_uid_15_5ccd6aac0f569.id = "td_uid_15_5ccd6aac0f569";
block_td_uid_15_5ccd6aac0f569.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"59","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5ccd6aac0f569_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ccd6aac0f569_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5ccd6aac0f569.td_column_number = "3";
block_td_uid_15_5ccd6aac0f569.block_type = "td_block_mega_menu";
block_td_uid_15_5ccd6aac0f569.post_count = "5";
block_td_uid_15_5ccd6aac0f569.found_posts = "41";
block_td_uid_15_5ccd6aac0f569.header_color = "";
block_td_uid_15_5ccd6aac0f569.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ccd6aac0f569.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_15_5ccd6aac0f569);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5ccd6aac0f569_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5ccd6aac0f569" ><div id=td_uid_15_5ccd6aac0f569 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/fallece-papo-brenes/" rel="bookmark" title="Fallece Papo Brenes"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/Papo-Brenes-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/06/Papo-Brenes-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/06/Papo-Brenes-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/06/Papo-Brenes-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/06/Papo-Brenes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fallece Papo Brenes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/fallece-papo-brenes/" rel="bookmark" title="Fallece Papo Brenes">Fallece Papo Brenes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/actriz-promueve-licencia-igualitaria-post-embarazo/" rel="bookmark" title="Actriz promueve licencia igualitaria post embarazo"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/13442613_1140478999342699_6758475048938712953_o-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/03/13442613_1140478999342699_6758475048938712953_o-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/03/13442613_1140478999342699_6758475048938712953_o-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/03/13442613_1140478999342699_6758475048938712953_o-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/03/13442613_1140478999342699_6758475048938712953_o-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Actriz promueve licencia igualitaria post embarazo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/actriz-promueve-licencia-igualitaria-post-embarazo/" rel="bookmark" title="Actriz promueve licencia igualitaria post embarazo">Actriz promueve licencia igualitaria post embarazo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/llega-christian-pagan-digame-la-verdad-julio-rivera-saniel/" rel="bookmark" title="Christian Pagán habla de su nuevo sencillo &#171;Amigos con derecho&#187;"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/Christian-Pagán-180x135.png" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/02/Christian-Pagán-180x135.png 180w, http://www.radioisla1320.com/wp-content/uploads/2017/02/Christian-Pagán-80x60.png 80w, http://www.radioisla1320.com/wp-content/uploads/2017/02/Christian-Pagán-100x75.png 100w, http://www.radioisla1320.com/wp-content/uploads/2017/02/Christian-Pagán-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Christian Pagán habla de su nuevo sencillo &#171;Amigos con derecho&#187;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/llega-christian-pagan-digame-la-verdad-julio-rivera-saniel/" rel="bookmark" title="Christian Pagán habla de su nuevo sencillo &#171;Amigos con derecho&#187;">Christian Pagán habla de su nuevo sencillo &#171;Amigos con derecho&#187;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/errores-aciertos-los-premios-oscar/" rel="bookmark" title="Errores y aciertos en los premios Oscar"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/2017-Oscars-89th-Academy-Awards-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/02/2017-Oscars-89th-Academy-Awards-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/02/2017-Oscars-89th-Academy-Awards-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/02/2017-Oscars-89th-Academy-Awards-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/02/2017-Oscars-89th-Academy-Awards-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Errores y aciertos en los premios Oscar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/errores-aciertos-los-premios-oscar/" rel="bookmark" title="Errores y aciertos en los premios Oscar">Errores y aciertos en los premios Oscar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/16458-2/" rel="bookmark" title="Ektor Rivera llega a Broadway"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/15551_459536440865366_687398050955653512_n-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/06/15551_459536440865366_687398050955653512_n-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/06/15551_459536440865366_687398050955653512_n-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/06/15551_459536440865366_687398050955653512_n-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/06/15551_459536440865366_687398050955653512_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ektor Rivera llega a Broadway"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/16458-2/" rel="bookmark" title="Ektor Rivera llega a Broadway">Ektor Rivera llega a Broadway</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ccd6aac0f569" data-td_block_id="td_uid_15_5ccd6aac0f569"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5ccd6aac0f569" data-td_block_id="td_uid_15_5ccd6aac0f569"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-149"><a href="http://www.radioisla1320.com/category/musica/">Música</a>
			<ul class="sub-menu">
				<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5ccd6aac14256 = new tdBlock();
block_td_uid_16_5ccd6aac14256.id = "td_uid_16_5ccd6aac14256";
block_td_uid_16_5ccd6aac14256.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5ccd6aac14256_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5ccd6aac14256_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5ccd6aac14256.td_column_number = "3";
block_td_uid_16_5ccd6aac14256.block_type = "td_block_mega_menu";
block_td_uid_16_5ccd6aac14256.post_count = "5";
block_td_uid_16_5ccd6aac14256.found_posts = "63";
block_td_uid_16_5ccd6aac14256.header_color = "";
block_td_uid_16_5ccd6aac14256.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ccd6aac14256.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_16_5ccd6aac14256);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5ccd6aac14256_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ccd6aac14256" ><div id=td_uid_16_5ccd6aac14256 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/agenda-fin-semana-8/" rel="bookmark" title="Agenda para el fin de semana"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/EnelWiken-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/02/EnelWiken-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/02/EnelWiken-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/02/EnelWiken-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/02/EnelWiken-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agenda para el fin de semana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/agenda-fin-semana-8/" rel="bookmark" title="Agenda para el fin de semana">Agenda para el fin de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/orquesta-sinfonica-cancela-concierto-por-apagon-masivo/" rel="bookmark" title="Orquesta Sinfónica cancela concierto por apagón masivo"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/Oda-Sinfonica-ELM-foto-2-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/05/Oda-Sinfonica-ELM-foto-2-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/05/Oda-Sinfonica-ELM-foto-2-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/05/Oda-Sinfonica-ELM-foto-2-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/05/Oda-Sinfonica-ELM-foto-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Orquesta Sinfónica cancela concierto por apagón masivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/orquesta-sinfonica-cancela-concierto-por-apagon-masivo/" rel="bookmark" title="Orquesta Sinfónica cancela concierto por apagón masivo">Orquesta Sinfónica cancela concierto por apagón masivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/vocalista-de-cultura-profetica-arremete-contra-la-junta-de-control-fiscal/" rel="bookmark" title="Vocalista de Cultura Profética arremete contra la Junta de Control Fiscal"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/IMG_5726-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/09/IMG_5726-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/09/IMG_5726-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/09/IMG_5726-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/09/IMG_5726-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vocalista de Cultura Profética arremete contra la Junta de Control Fiscal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/vocalista-de-cultura-profetica-arremete-contra-la-junta-de-control-fiscal/" rel="bookmark" title="Vocalista de Cultura Profética arremete contra la Junta de Control Fiscal">Vocalista de Cultura Profética arremete contra la Junta de Control Fiscal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/orquesta-sinfonica-puerto-rico-presenta-primer-concierto-clasico-sombra-genio/" rel="bookmark" title="Orquesta Sinfónica de Puerto Rico Presenta primer concierto clásico “Sombra de un Genio”"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/ORQ-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/09/ORQ-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/09/ORQ-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/09/ORQ-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/09/ORQ-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Orquesta Sinfónica de Puerto Rico Presenta primer concierto clásico “Sombra de un Genio”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/orquesta-sinfonica-puerto-rico-presenta-primer-concierto-clasico-sombra-genio/" rel="bookmark" title="Orquesta Sinfónica de Puerto Rico Presenta primer concierto clásico “Sombra de un Genio”">Orquesta Sinfónica de Puerto Rico Presenta primer concierto clásico “Sombra de un Genio”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/orquesta-sinfonica-ofrece-primer-concierto-estelar-temporada/" rel="bookmark" title="Orquesta Sinfónica ofrece Primer Concierto Estelar de Temporada"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/Joyce-Yang-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/09/Joyce-Yang-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/09/Joyce-Yang-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/09/Joyce-Yang-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/09/Joyce-Yang-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Orquesta Sinfónica ofrece Primer Concierto Estelar de Temporada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/orquesta-sinfonica-ofrece-primer-concierto-estelar-temporada/" rel="bookmark" title="Orquesta Sinfónica ofrece Primer Concierto Estelar de Temporada">Orquesta Sinfónica ofrece Primer Concierto Estelar de Temporada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5ccd6aac14256" data-td_block_id="td_uid_16_5ccd6aac14256"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5ccd6aac14256" data-td_block_id="td_uid_16_5ccd6aac14256"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-150"><a href="http://www.radioisla1320.com/category/teatro/">Teatro</a>
			<ul class="sub-menu">
				<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5ccd6aac18d91 = new tdBlock();
block_td_uid_17_5ccd6aac18d91.id = "td_uid_17_5ccd6aac18d91";
block_td_uid_17_5ccd6aac18d91.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"62","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5ccd6aac18d91_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5ccd6aac18d91_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5ccd6aac18d91.td_column_number = "3";
block_td_uid_17_5ccd6aac18d91.block_type = "td_block_mega_menu";
block_td_uid_17_5ccd6aac18d91.post_count = "5";
block_td_uid_17_5ccd6aac18d91.found_posts = "16";
block_td_uid_17_5ccd6aac18d91.header_color = "";
block_td_uid_17_5ccd6aac18d91.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ccd6aac18d91.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_17_5ccd6aac18d91);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5ccd6aac18d91_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5ccd6aac18d91" ><div id=td_uid_17_5ccd6aac18d91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/universidades-se-unen-festin/" rel="bookmark" title="Universidades se unen en el &#171;Festín&#187;"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/Festin-foto-1-Todos-eran-mis-Hijos-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/02/Festin-foto-1-Todos-eran-mis-Hijos-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/02/Festin-foto-1-Todos-eran-mis-Hijos-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/02/Festin-foto-1-Todos-eran-mis-Hijos-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/02/Festin-foto-1-Todos-eran-mis-Hijos-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Universidades se unen en el &#171;Festín&#187;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/universidades-se-unen-festin/" rel="bookmark" title="Universidades se unen en el &#171;Festín&#187;">Universidades se unen en el &#171;Festín&#187;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/agenda-de-enamorados/" rel="bookmark" title="Agenda de enamorados"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/CENA-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/05/CENA-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/05/CENA-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/05/CENA-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/05/CENA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agenda de enamorados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/agenda-de-enamorados/" rel="bookmark" title="Agenda de enamorados">Agenda de enamorados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/16458-2/" rel="bookmark" title="Ektor Rivera llega a Broadway"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/15551_459536440865366_687398050955653512_n-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/06/15551_459536440865366_687398050955653512_n-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/06/15551_459536440865366_687398050955653512_n-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/06/15551_459536440865366_687398050955653512_n-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/06/15551_459536440865366_687398050955653512_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ektor Rivera llega a Broadway"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/16458-2/" rel="bookmark" title="Ektor Rivera llega a Broadway">Ektor Rivera llega a Broadway</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/guionista-de-teatro-breve-se-presenta-solo-por-primera-vez/" rel="bookmark" title="Guionista de Teatro Breve se presenta solo por primera vez"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/IMG_4199-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/05/IMG_4199-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/05/IMG_4199-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/05/IMG_4199-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/05/IMG_4199-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Guionista de Teatro Breve se presenta solo por primera vez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/guionista-de-teatro-breve-se-presenta-solo-por-primera-vez/" rel="bookmark" title="Guionista de Teatro Breve se presenta solo por primera vez">Guionista de Teatro Breve se presenta solo por primera vez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/conmemoran-centenario-de-daniel-santos/" rel="bookmark" title="Conmemoran centenario de Daniel Santos"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/danielSANTOSCEE-Copy-Copy-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/05/danielSANTOSCEE-Copy-Copy-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/05/danielSANTOSCEE-Copy-Copy-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/05/danielSANTOSCEE-Copy-Copy-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/05/danielSANTOSCEE-Copy-Copy-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Conmemoran centenario de Daniel Santos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/conmemoran-centenario-de-daniel-santos/" rel="bookmark" title="Conmemoran centenario de Daniel Santos">Conmemoran centenario de Daniel Santos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ccd6aac18d91" data-td_block_id="td_uid_17_5ccd6aac18d91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5ccd6aac18d91" data-td_block_id="td_uid_17_5ccd6aac18d91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-145"><a href="http://www.radioisla1320.com/category/cine/">Cine</a>
			<ul class="sub-menu">
				<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5ccd6aac1d961 = new tdBlock();
block_td_uid_18_5ccd6aac1d961.id = "td_uid_18_5ccd6aac1d961";
block_td_uid_18_5ccd6aac1d961.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5ccd6aac1d961_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5ccd6aac1d961_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5ccd6aac1d961.td_column_number = "3";
block_td_uid_18_5ccd6aac1d961.block_type = "td_block_mega_menu";
block_td_uid_18_5ccd6aac1d961.post_count = "5";
block_td_uid_18_5ccd6aac1d961.found_posts = "39";
block_td_uid_18_5ccd6aac1d961.header_color = "";
block_td_uid_18_5ccd6aac1d961.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ccd6aac1d961.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_18_5ccd6aac1d961);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5ccd6aac1d961_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5ccd6aac1d961" ><div id=td_uid_18_5ccd6aac1d961 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/agenda-fin-semana-8/" rel="bookmark" title="Agenda para el fin de semana"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/EnelWiken-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/02/EnelWiken-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/02/EnelWiken-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/02/EnelWiken-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/02/EnelWiken-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agenda para el fin de semana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/agenda-fin-semana-8/" rel="bookmark" title="Agenda para el fin de semana">Agenda para el fin de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/lanzan-adelanto-deadpool-2/" rel="bookmark" title="Lanzan adelanto de &#171;Deadpool 2&#187;"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/deadpool-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/03/deadpool-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/03/deadpool-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/03/deadpool-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/03/deadpool-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lanzan adelanto de &#171;Deadpool 2&#187;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/lanzan-adelanto-deadpool-2/" rel="bookmark" title="Lanzan adelanto de &#171;Deadpool 2&#187;">Lanzan adelanto de &#171;Deadpool 2&#187;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/errores-aciertos-los-premios-oscar/" rel="bookmark" title="Errores y aciertos en los premios Oscar"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/2017-Oscars-89th-Academy-Awards-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/02/2017-Oscars-89th-Academy-Awards-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/02/2017-Oscars-89th-Academy-Awards-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/02/2017-Oscars-89th-Academy-Awards-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/02/2017-Oscars-89th-Academy-Awards-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Errores y aciertos en los premios Oscar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/errores-aciertos-los-premios-oscar/" rel="bookmark" title="Errores y aciertos en los premios Oscar">Errores y aciertos en los premios Oscar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/agenda-de-enamorados/" rel="bookmark" title="Agenda de enamorados"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/CENA-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/05/CENA-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/05/CENA-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/05/CENA-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/05/CENA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agenda de enamorados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/agenda-de-enamorados/" rel="bookmark" title="Agenda de enamorados">Agenda de enamorados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/estrenos-del-cine-esta-semana/" rel="bookmark" title="Estrenos del cine para el fin de semana"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/estreno-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/02/estreno-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/02/estreno-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/02/estreno-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/02/estreno-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Estrenos del cine para el fin de semana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/estrenos-del-cine-esta-semana/" rel="bookmark" title="Estrenos del cine para el fin de semana">Estrenos del cine para el fin de semana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ccd6aac1d961" data-td_block_id="td_uid_18_5ccd6aac1d961"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5ccd6aac1d961" data-td_block_id="td_uid_18_5ccd6aac1d961"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-577"><a href="http://www.radioisla1320.com/category/festivales/">Festivales</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-578"><a href="http://www.radioisla1320.com/category/cultura/">Cultura</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9363"><a href="http://www.radioisla1320.com/category/bienestar-y-salud/">Bienestar y Salud</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9365"><a href="http://www.radioisla1320.com/category/sexualidad/">Sexualidad</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9364"><a href="http://www.radioisla1320.com/category/hogar-y-construccion/">Hogar y Construcción</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16"><a href="http://www.radioisla1320.com/category/deportes/">Deportes</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="http://www.radioisla1320.com/category/baloncesto/">Baloncesto</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5ccd6aac21a2a = new tdBlock();
block_td_uid_19_5ccd6aac21a2a.id = "td_uid_19_5ccd6aac21a2a";
block_td_uid_19_5ccd6aac21a2a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"51","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5ccd6aac21a2a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5ccd6aac21a2a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5ccd6aac21a2a.td_column_number = "3";
block_td_uid_19_5ccd6aac21a2a.block_type = "td_block_mega_menu";
block_td_uid_19_5ccd6aac21a2a.post_count = "5";
block_td_uid_19_5ccd6aac21a2a.found_posts = "81";
block_td_uid_19_5ccd6aac21a2a.header_color = "";
block_td_uid_19_5ccd6aac21a2a.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ccd6aac21a2a.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_19_5ccd6aac21a2a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5ccd6aac21a2a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5ccd6aac21a2a" ><div id=td_uid_19_5ccd6aac21a2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/vaqueros-caen-ante-los-leones-bsn-2017/" rel="bookmark" title="Vaqueros caen ante los Leones en el BSN 2017"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/bsn-3-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/05/bsn-3-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/05/bsn-3-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/05/bsn-3-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/05/bsn-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vaqueros caen ante los Leones en el BSN 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/vaqueros-caen-ante-los-leones-bsn-2017/" rel="bookmark" title="Vaqueros caen ante los Leones en el BSN 2017">Vaqueros caen ante los Leones en el BSN 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/franklin-llega-acuerdo-los-vaqueros-bayamon/" rel="bookmark" title="Franklin llega a un acuerdo con los Vaqueros de Bayamón"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/Alex-Franklin-bsn-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/04/Alex-Franklin-bsn-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/04/Alex-Franklin-bsn-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/04/Alex-Franklin-bsn-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/04/Alex-Franklin-bsn-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Franklin llega a un acuerdo con los Vaqueros de Bayamón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/franklin-llega-acuerdo-los-vaqueros-bayamon/" rel="bookmark" title="Franklin llega a un acuerdo con los Vaqueros de Bayamón">Franklin llega a un acuerdo con los Vaqueros de Bayamón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/hector-hernandez-se-une-los-vaqueros-bayamon/" rel="bookmark" title="Héctor Hernández se une a los Vaqueros de Bayamón"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/02/hector-hernandez-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/02/hector-hernandez-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/02/hector-hernandez-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/02/hector-hernandez-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/02/hector-hernandez-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Héctor Hernández se une a los Vaqueros de Bayamón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/hector-hernandez-se-une-los-vaqueros-bayamon/" rel="bookmark" title="Héctor Hernández se une a los Vaqueros de Bayamón">Héctor Hernández se une a los Vaqueros de Bayamón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/ponce-sera-la-sede-de-torneo-fiba-3-x-3/" rel="bookmark" title="Ponce será la sede de torneo FIBA 3 x 3"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/20160929_1307460-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/09/20160929_1307460-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/09/20160929_1307460-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/09/20160929_1307460-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/09/20160929_1307460-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ponce será la sede de torneo FIBA 3 x 3"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/ponce-sera-la-sede-de-torneo-fiba-3-x-3/" rel="bookmark" title="Ponce será la sede de torneo FIBA 3 x 3">Ponce será la sede de torneo FIBA 3 x 3</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/jose-juan-barea-es-el-mas-alto-de-los-dallas-mavericks/" rel="bookmark" title="José Juan Barea es el más alto de los Dallas Mavericks"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/IMG_4405-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/06/IMG_4405-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/06/IMG_4405-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/06/IMG_4405-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/06/IMG_4405-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="José Juan Barea es el más alto de los Dallas Mavericks"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/jose-juan-barea-es-el-mas-alto-de-los-dallas-mavericks/" rel="bookmark" title="José Juan Barea es el más alto de los Dallas Mavericks">José Juan Barea es el más alto de los Dallas Mavericks</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5ccd6aac21a2a" data-td_block_id="td_uid_19_5ccd6aac21a2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5ccd6aac21a2a" data-td_block_id="td_uid_19_5ccd6aac21a2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-139"><a href="http://www.radioisla1320.com/category/boxeo/">Boxeo</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5ccd6aac26548 = new tdBlock();
block_td_uid_20_5ccd6aac26548.id = "td_uid_20_5ccd6aac26548";
block_td_uid_20_5ccd6aac26548.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"52","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5ccd6aac26548_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5ccd6aac26548_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5ccd6aac26548.td_column_number = "3";
block_td_uid_20_5ccd6aac26548.block_type = "td_block_mega_menu";
block_td_uid_20_5ccd6aac26548.post_count = "5";
block_td_uid_20_5ccd6aac26548.found_posts = "7";
block_td_uid_20_5ccd6aac26548.header_color = "";
block_td_uid_20_5ccd6aac26548.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ccd6aac26548.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_20_5ccd6aac26548);
</script><div class="td_block_wrap td_block_mega_menu td_uid_20_5ccd6aac26548_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5ccd6aac26548" ><div id=td_uid_20_5ccd6aac26548 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/rinden-homenaje-jovenes-boxeadoras/" rel="bookmark" title="Rinden homenaje a jóvenes boxeadoras"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/04/boxeadoras-homenaje-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/04/boxeadoras-homenaje-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/04/boxeadoras-homenaje-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/04/boxeadoras-homenaje-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/04/boxeadoras-homenaje-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rinden homenaje a jóvenes boxeadoras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/rinden-homenaje-jovenes-boxeadoras/" rel="bookmark" title="Rinden homenaje a jóvenes boxeadoras">Rinden homenaje a jóvenes boxeadoras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/profesionales-dentro-y-fuera-del-cuadrilatero/" rel="bookmark" title="Profesionales dentro y fuera del cuadrilátero"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/IMG_4047-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/04/IMG_4047-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/04/IMG_4047-300x225.jpg 300w, http://www.radioisla1320.com/wp-content/uploads/2016/04/IMG_4047-560x420.jpg 560w, http://www.radioisla1320.com/wp-content/uploads/2016/04/IMG_4047-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/04/IMG_4047-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/04/IMG_4047-238x178.jpg 238w, http://www.radioisla1320.com/wp-content/uploads/2016/04/IMG_4047.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Profesionales dentro y fuera del cuadrilátero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/profesionales-dentro-y-fuera-del-cuadrilatero/" rel="bookmark" title="Profesionales dentro y fuera del cuadrilátero">Profesionales dentro y fuera del cuadrilátero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/6754-2/" rel="bookmark" title="Listo Félix Verdejo para su primer combate luego de lesión en la mano"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/12/Félix-Verdejo-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2015/12/Félix-Verdejo-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2015/12/Félix-Verdejo-300x225.jpg 300w, http://www.radioisla1320.com/wp-content/uploads/2015/12/Félix-Verdejo-561x420.jpg 561w, http://www.radioisla1320.com/wp-content/uploads/2015/12/Félix-Verdejo-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2015/12/Félix-Verdejo-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2015/12/Félix-Verdejo-238x178.jpg 238w, http://www.radioisla1320.com/wp-content/uploads/2015/12/Félix-Verdejo.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Listo Félix Verdejo para su primer combate luego de lesión en la mano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/6754-2/" rel="bookmark" title="Listo Félix Verdejo para su primer combate luego de lesión en la mano">Listo Félix Verdejo para su primer combate luego de lesión en la mano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/chelo-gonzalez-a-una-oportunidad-titular/" rel="bookmark" title="Chelo González a una oportunidad titular"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/Chelo-Gonzalez-1-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2015/06/Chelo-Gonzalez-1-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2015/06/Chelo-Gonzalez-1-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2015/06/Chelo-Gonzalez-1-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2015/06/Chelo-Gonzalez-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chelo González a una oportunidad titular"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/chelo-gonzalez-a-una-oportunidad-titular/" rel="bookmark" title="Chelo González a una oportunidad titular">Chelo González a una oportunidad titular</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/encuentro-historicos-de-campeones-de-boxeo/" rel="bookmark" title="Encuentro histórico de campeones de boxeo"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/Jose-Pedraza-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2015/06/Jose-Pedraza-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2015/06/Jose-Pedraza-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2015/06/Jose-Pedraza-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2015/06/Jose-Pedraza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Encuentro histórico de campeones de boxeo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/encuentro-historicos-de-campeones-de-boxeo/" rel="bookmark" title="Encuentro histórico de campeones de boxeo">Encuentro histórico de campeones de boxeo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5ccd6aac26548" data-td_block_id="td_uid_20_5ccd6aac26548"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5ccd6aac26548" data-td_block_id="td_uid_20_5ccd6aac26548"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="http://www.radioisla1320.com/category/futbol/">Fútbol</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_5ccd6aac2af7c = new tdBlock();
block_td_uid_21_5ccd6aac2af7c.id = "td_uid_21_5ccd6aac2af7c";
block_td_uid_21_5ccd6aac2af7c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"55","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_5ccd6aac2af7c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5ccd6aac2af7c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5ccd6aac2af7c.td_column_number = "3";
block_td_uid_21_5ccd6aac2af7c.block_type = "td_block_mega_menu";
block_td_uid_21_5ccd6aac2af7c.post_count = "5";
block_td_uid_21_5ccd6aac2af7c.found_posts = "7";
block_td_uid_21_5ccd6aac2af7c.header_color = "";
block_td_uid_21_5ccd6aac2af7c.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ccd6aac2af7c.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_21_5ccd6aac2af7c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_5ccd6aac2af7c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5ccd6aac2af7c" ><div id=td_uid_21_5ccd6aac2af7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/reconocen-desempeno-dos-miembros-del-equipo-nacional-futbol/" rel="bookmark" title="Reconocen desempeño de dos miembros del Equipo Nacional de Fútbol"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/fútbol-futbol-soccer-balompie-deporte-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/03/fútbol-futbol-soccer-balompie-deporte-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/03/fútbol-futbol-soccer-balompie-deporte-300x225.jpg 300w, http://www.radioisla1320.com/wp-content/uploads/2017/03/fútbol-futbol-soccer-balompie-deporte-768x576.jpg 768w, http://www.radioisla1320.com/wp-content/uploads/2017/03/fútbol-futbol-soccer-balompie-deporte-560x420.jpg 560w, http://www.radioisla1320.com/wp-content/uploads/2017/03/fútbol-futbol-soccer-balompie-deporte-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/03/fútbol-futbol-soccer-balompie-deporte-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/03/fútbol-futbol-soccer-balompie-deporte-238x178.jpg 238w, http://www.radioisla1320.com/wp-content/uploads/2017/03/fútbol-futbol-soccer-balompie-deporte-640x480.jpg 640w, http://www.radioisla1320.com/wp-content/uploads/2017/03/fútbol-futbol-soccer-balompie-deporte-681x511.jpg 681w, http://www.radioisla1320.com/wp-content/uploads/2017/03/fútbol-futbol-soccer-balompie-deporte.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Reconocen desempeño de dos miembros del Equipo Nacional de Fútbol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/reconocen-desempeno-dos-miembros-del-equipo-nacional-futbol/" rel="bookmark" title="Reconocen desempeño de dos miembros del Equipo Nacional de Fútbol">Reconocen desempeño de dos miembros del Equipo Nacional de Fútbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/comienza-proceso-seleccion-jugadores-pr-concacaf/" rel="bookmark" title="Comienza proceso para selección de jugadores de PR para el CONCACAF"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/CONCACAF-180x135.png" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/03/CONCACAF-180x135.png 180w, http://www.radioisla1320.com/wp-content/uploads/2017/03/CONCACAF-80x60.png 80w, http://www.radioisla1320.com/wp-content/uploads/2017/03/CONCACAF-100x75.png 100w, http://www.radioisla1320.com/wp-content/uploads/2017/03/CONCACAF-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Comienza proceso para selección de jugadores de PR para el CONCACAF"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/comienza-proceso-seleccion-jugadores-pr-concacaf/" rel="bookmark" title="Comienza proceso para selección de jugadores de PR para el CONCACAF">Comienza proceso para selección de jugadores de PR para el CONCACAF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/gallitos-salvaron-barco-futbol/" rel="bookmark" title="Gallitos salvaron el barco en el fútbol"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/09/Los-Toritos-de-la-UPR-de-Cayey-quisieron-bailarle-en-la-casa-a-los-Gallitos-de-la-UPR-de-Rio-Piedras-en-el-fútbol-Suministrada-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/09/Los-Toritos-de-la-UPR-de-Cayey-quisieron-bailarle-en-la-casa-a-los-Gallitos-de-la-UPR-de-Rio-Piedras-en-el-fútbol-Suministrada-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/09/Los-Toritos-de-la-UPR-de-Cayey-quisieron-bailarle-en-la-casa-a-los-Gallitos-de-la-UPR-de-Rio-Piedras-en-el-fútbol-Suministrada-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/09/Los-Toritos-de-la-UPR-de-Cayey-quisieron-bailarle-en-la-casa-a-los-Gallitos-de-la-UPR-de-Rio-Piedras-en-el-fútbol-Suministrada-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/09/Los-Toritos-de-la-UPR-de-Cayey-quisieron-bailarle-en-la-casa-a-los-Gallitos-de-la-UPR-de-Rio-Piedras-en-el-fútbol-Suministrada-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gallitos salvaron el barco en el fútbol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/gallitos-salvaron-barco-futbol/" rel="bookmark" title="Gallitos salvaron el barco en el fútbol">Gallitos salvaron el barco en el fútbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/puerto-rico-fc-se-lleva-primer-punto-visitante/" rel="bookmark" title="Puerto Rico FC se lleva su primer punto como visitante"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/07/07-14-16_FC-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/07/07-14-16_FC-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/07/07-14-16_FC-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/07/07-14-16_FC-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/07/07-14-16_FC-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Puerto Rico FC se lleva su primer punto como visitante"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/puerto-rico-fc-se-lleva-primer-punto-visitante/" rel="bookmark" title="Puerto Rico FC se lleva su primer punto como visitante">Puerto Rico FC se lleva su primer punto como visitante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/7749-2/" rel="bookmark" title="Messi gana el Balón de Oro por quinta ocasión"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/01/6625765671_b6c8f8231f_z-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/01/6625765671_b6c8f8231f_z-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/01/6625765671_b6c8f8231f_z-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/01/6625765671_b6c8f8231f_z-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/01/6625765671_b6c8f8231f_z-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Messi gana el Balón de Oro por quinta ocasión"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/7749-2/" rel="bookmark" title="Messi gana el Balón de Oro por quinta ocasión">Messi gana el Balón de Oro por quinta ocasión</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5ccd6aac2af7c" data-td_block_id="td_uid_21_5ccd6aac2af7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5ccd6aac2af7c" data-td_block_id="td_uid_21_5ccd6aac2af7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-138"><a href="http://www.radioisla1320.com/category/beisbol/">Béisbol</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5ccd6aac2f9dc = new tdBlock();
block_td_uid_22_5ccd6aac2f9dc.id = "td_uid_22_5ccd6aac2f9dc";
block_td_uid_22_5ccd6aac2f9dc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"53","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_5ccd6aac2f9dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5ccd6aac2f9dc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5ccd6aac2f9dc.td_column_number = "3";
block_td_uid_22_5ccd6aac2f9dc.block_type = "td_block_mega_menu";
block_td_uid_22_5ccd6aac2f9dc.post_count = "5";
block_td_uid_22_5ccd6aac2f9dc.found_posts = "27";
block_td_uid_22_5ccd6aac2f9dc.header_color = "";
block_td_uid_22_5ccd6aac2f9dc.ajax_pagination_infinite_stop = "";
block_td_uid_22_5ccd6aac2f9dc.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_22_5ccd6aac2f9dc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5ccd6aac2f9dc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5ccd6aac2f9dc" ><div id=td_uid_22_5ccd6aac2f9dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/piratas-cabo-rojo-lideran-seccion-suroeste-temporada-beisbol-superior-doble/" rel="bookmark" title="Piratas de Cabo Rojo lideran sección Suroeste en temporada de Béisbol Superior Doble A"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/piratas-beisbol-doble-a-deporte-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/03/piratas-beisbol-doble-a-deporte-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/03/piratas-beisbol-doble-a-deporte-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/03/piratas-beisbol-doble-a-deporte-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/03/piratas-beisbol-doble-a-deporte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piratas de Cabo Rojo lideran sección Suroeste en temporada de Béisbol Superior Doble A"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/piratas-cabo-rojo-lideran-seccion-suroeste-temporada-beisbol-superior-doble/" rel="bookmark" title="Piratas de Cabo Rojo lideran sección Suroeste en temporada de Béisbol Superior Doble A">Piratas de Cabo Rojo lideran sección Suroeste en temporada de Béisbol Superior Doble A</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/sentimientos-mixtos-dirigente-nacional-puerto-rico/" rel="bookmark" title="Con sentimientos mixtos dirigente nacional de Puerto Rico"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Con sentimientos mixtos dirigente nacional de Puerto Rico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/sentimientos-mixtos-dirigente-nacional-puerto-rico/" rel="bookmark" title="Con sentimientos mixtos dirigente nacional de Puerto Rico">Con sentimientos mixtos dirigente nacional de Puerto Rico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/analisis-del-juego-usa-vs-jpn/" rel="bookmark" title="Análisis del juego de USA vs JPN"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Análisis del juego de USA vs JPN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/analisis-del-juego-usa-vs-jpn/" rel="bookmark" title="Análisis del juego de USA vs JPN">Análisis del juego de USA vs JPN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/peruchin-cepeda-resalta-gesta-edwin-rodriguez-clasico-mundial-beisbol/" rel="bookmark" title="&#171;Peruchín&#187; Cepeda resalta gesta de Edwin Rodríguez en el Clásico Mundial"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/01/7967962_orig-180x135.jpeg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/01/7967962_orig-180x135.jpeg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/01/7967962_orig-80x60.jpeg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/01/7967962_orig-100x75.jpeg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/01/7967962_orig-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#171;Peruchín&#187; Cepeda resalta gesta de Edwin Rodríguez en el Clásico Mundial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/peruchin-cepeda-resalta-gesta-edwin-rodriguez-clasico-mundial-beisbol/" rel="bookmark" title="&#171;Peruchín&#187; Cepeda resalta gesta de Edwin Rodríguez en el Clásico Mundial">&#171;Peruchín&#187; Cepeda resalta gesta de Edwin Rodríguez en el Clásico Mundial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/boricuas-vence-estados-unidos/" rel="bookmark" title="Boricuas vencen a Estados Unidos"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2017/03/puerto-rico-clasico-mundial-de-beisbol-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Boricuas vencen a Estados Unidos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/boricuas-vence-estados-unidos/" rel="bookmark" title="Boricuas vencen a Estados Unidos">Boricuas vencen a Estados Unidos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5ccd6aac2f9dc" data-td_block_id="td_uid_22_5ccd6aac2f9dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5ccd6aac2f9dc" data-td_block_id="td_uid_22_5ccd6aac2f9dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="http://www.radioisla1320.com/category/hipica/">Hípica</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_5ccd6aac34333 = new tdBlock();
block_td_uid_23_5ccd6aac34333.id = "td_uid_23_5ccd6aac34333";
block_td_uid_23_5ccd6aac34333.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_23_5ccd6aac34333_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5ccd6aac34333_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5ccd6aac34333.td_column_number = "3";
block_td_uid_23_5ccd6aac34333.block_type = "td_block_mega_menu";
block_td_uid_23_5ccd6aac34333.post_count = "1";
block_td_uid_23_5ccd6aac34333.found_posts = "1";
block_td_uid_23_5ccd6aac34333.header_color = "";
block_td_uid_23_5ccd6aac34333.ajax_pagination_infinite_stop = "";
block_td_uid_23_5ccd6aac34333.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_23_5ccd6aac34333);
</script><div class="td_block_wrap td_block_mega_menu td_uid_23_5ccd6aac34333_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5ccd6aac34333" ><div id=td_uid_23_5ccd6aac34333 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/689/" rel="bookmark" title="American Pharoah busca hacer historia"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2015/06/maxresdefault-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2015/06/maxresdefault-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2015/06/maxresdefault-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2015/06/maxresdefault-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2015/06/maxresdefault-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="American Pharoah busca hacer historia"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.radioisla1320.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/689/" rel="bookmark" title="American Pharoah busca hacer historia">American Pharoah busca hacer historia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5ccd6aac34333" data-td_block_id="td_uid_23_5ccd6aac34333"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_23_5ccd6aac34333" data-td_block_id="td_uid_23_5ccd6aac34333"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-144"><a href="http://www.radioisla1320.com/category/voleibol/">Voleibol</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_24_5ccd6aac35c3f = new tdBlock();
block_td_uid_24_5ccd6aac35c3f.id = "td_uid_24_5ccd6aac35c3f";
block_td_uid_24_5ccd6aac35c3f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_24_5ccd6aac35c3f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5ccd6aac35c3f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5ccd6aac35c3f.td_column_number = "3";
block_td_uid_24_5ccd6aac35c3f.block_type = "td_block_mega_menu";
block_td_uid_24_5ccd6aac35c3f.post_count = "4";
block_td_uid_24_5ccd6aac35c3f.found_posts = "4";
block_td_uid_24_5ccd6aac35c3f.header_color = "";
block_td_uid_24_5ccd6aac35c3f.ajax_pagination_infinite_stop = "";
block_td_uid_24_5ccd6aac35c3f.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_24_5ccd6aac35c3f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_24_5ccd6aac35c3f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5ccd6aac35c3f" ><div id=td_uid_24_5ccd6aac35c3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/batalla-dura-para-puerto-rico-en-el-voleibol-femenino/" rel="bookmark" title="Batalla dura para Puerto Rico en el voleibol femenino"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/08/Karina-Ocasio-celebra-uno-de-sus-16-puntos-aportados-a-la-causa-de-Puerto-Rico-ante-la-derrota-contra-Serbia.-Straffon-Images-COPUR-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/08/Karina-Ocasio-celebra-uno-de-sus-16-puntos-aportados-a-la-causa-de-Puerto-Rico-ante-la-derrota-contra-Serbia.-Straffon-Images-COPUR-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/08/Karina-Ocasio-celebra-uno-de-sus-16-puntos-aportados-a-la-causa-de-Puerto-Rico-ante-la-derrota-contra-Serbia.-Straffon-Images-COPUR-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/08/Karina-Ocasio-celebra-uno-de-sus-16-puntos-aportados-a-la-causa-de-Puerto-Rico-ante-la-derrota-contra-Serbia.-Straffon-Images-COPUR-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/08/Karina-Ocasio-celebra-uno-de-sus-16-puntos-aportados-a-la-causa-de-Puerto-Rico-ante-la-derrota-contra-Serbia.-Straffon-Images-COPUR-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Batalla dura para Puerto Rico en el voleibol femenino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/batalla-dura-para-puerto-rico-en-el-voleibol-femenino/" rel="bookmark" title="Batalla dura para Puerto Rico en el voleibol femenino">Batalla dura para Puerto Rico en el voleibol femenino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/dominante-borinquen-coqui-en-el-voleibol-masculino-14u/" rel="bookmark" title="Dominante Borinquen Coquí en el Voleibol Masculino 14U"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/07/IMG_4777-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/07/IMG_4777-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/07/IMG_4777-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/07/IMG_4777-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/07/IMG_4777-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dominante Borinquen Coquí en el Voleibol Masculino 14U"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/dominante-borinquen-coqui-en-el-voleibol-masculino-14u/" rel="bookmark" title="Dominante Borinquen Coquí en el Voleibol Masculino 14U">Dominante Borinquen Coquí en el Voleibol Masculino 14U</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/en-vivo-puerto-rico-vs-republica-checa/" rel="bookmark" title="Puerto Rico obtiene victoria ante la República Checa en el voleibol femenino"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/Voleibol4-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/05/Voleibol4-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/05/Voleibol4-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/05/Voleibol4-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/05/Voleibol4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Puerto Rico obtiene victoria ante la República Checa en el voleibol femenino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/en-vivo-puerto-rico-vs-republica-checa/" rel="bookmark" title="Puerto Rico obtiene victoria ante la República Checa en el voleibol femenino">Puerto Rico obtiene victoria ante la República Checa en el voleibol femenino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/puerto-rico-consigue-pase-las-olimpiadas-de-rio-2016/" rel="bookmark" title="Puerto Rico consigue pase a las olimpiadas de Río 2016"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/voleibol-1-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/05/voleibol-1-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/05/voleibol-1-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/05/voleibol-1-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/05/voleibol-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Puerto Rico consigue pase a las olimpiadas de Río 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/puerto-rico-consigue-pase-las-olimpiadas-de-rio-2016/" rel="bookmark" title="Puerto Rico consigue pase a las olimpiadas de Río 2016">Puerto Rico consigue pase a las olimpiadas de Río 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5ccd6aac35c3f" data-td_block_id="td_uid_24_5ccd6aac35c3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_24_5ccd6aac35c3f" data-td_block_id="td_uid_24_5ccd6aac35c3f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143"><a href="http://www.radioisla1320.com/category/otros-deportes/">Otros Deportes</a>
				<ul class="sub-menu">
					<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_25_5ccd6aac39998 = new tdBlock();
block_td_uid_25_5ccd6aac39998.id = "td_uid_25_5ccd6aac39998";
block_td_uid_25_5ccd6aac39998.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"58","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_25_5ccd6aac39998_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5ccd6aac39998_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5ccd6aac39998.td_column_number = "3";
block_td_uid_25_5ccd6aac39998.block_type = "td_block_mega_menu";
block_td_uid_25_5ccd6aac39998.post_count = "5";
block_td_uid_25_5ccd6aac39998.found_posts = "40";
block_td_uid_25_5ccd6aac39998.header_color = "";
block_td_uid_25_5ccd6aac39998.ajax_pagination_infinite_stop = "";
block_td_uid_25_5ccd6aac39998.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_25_5ccd6aac39998);
</script><div class="td_block_wrap td_block_mega_menu td_uid_25_5ccd6aac39998_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5ccd6aac39998" ><div id=td_uid_25_5ccd6aac39998 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/beverly-ramos-habla-sobre-como-trabaja-con-la-presion-de-los-fanaticos/" rel="bookmark" title="Beverly Ramos habla sobre como trabaja con la presión de los fanáticos"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/06/maxresdefault-15-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/06/maxresdefault-15-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/06/maxresdefault-15-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/06/maxresdefault-15-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/06/maxresdefault-15-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Beverly Ramos habla sobre como trabaja con la presión de los fanáticos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.radioisla1320.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/beverly-ramos-habla-sobre-como-trabaja-con-la-presion-de-los-fanaticos/" rel="bookmark" title="Beverly Ramos habla sobre como trabaja con la presión de los fanáticos">Beverly Ramos habla sobre como trabaja con la presión de los fanáticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/mas-atletas-boricuas-se-podrian-montar-avion-rio-2016/" rel="bookmark" title="Más atletas boricuas se podrían montar en el avión a Río 2016"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/05/Monica-Puig-COPUR-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/05/Monica-Puig-COPUR-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/05/Monica-Puig-COPUR-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/05/Monica-Puig-COPUR-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/05/Monica-Puig-COPUR-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Más atletas boricuas se podrían montar en el avión a Río 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/mas-atletas-boricuas-se-podrian-montar-avion-rio-2016/" rel="bookmark" title="Más atletas boricuas se podrían montar en el avión a Río 2016">Más atletas boricuas se podrían montar en el avión a Río 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/ritmica-tiene-su-seleccion-para-el-panamericano-juvenil/" rel="bookmark" title="Rítmica tiene su selección para el panamericano juvenil"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/Equipo-que-participara-en-el-Campeonato-Panamericano-Junior-y-Senior-de-Gimnasia-Ritmica-e1461956229569-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/04/Equipo-que-participara-en-el-Campeonato-Panamericano-Junior-y-Senior-de-Gimnasia-Ritmica-e1461956229569-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/04/Equipo-que-participara-en-el-Campeonato-Panamericano-Junior-y-Senior-de-Gimnasia-Ritmica-e1461956229569-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/04/Equipo-que-participara-en-el-Campeonato-Panamericano-Junior-y-Senior-de-Gimnasia-Ritmica-e1461956229569-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/04/Equipo-que-participara-en-el-Campeonato-Panamericano-Junior-y-Senior-de-Gimnasia-Ritmica-e1461956229569-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rítmica tiene su selección para el panamericano juvenil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/ritmica-tiene-su-seleccion-para-el-panamericano-juvenil/" rel="bookmark" title="Rítmica tiene su selección para el panamericano juvenil">Rítmica tiene su selección para el panamericano juvenil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/13315-2/" rel="bookmark" title="Ya son 20 clasificados boricuas a Río 2016"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/RTIO2016-180x135.png" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/04/RTIO2016-180x135.png 180w, http://www.radioisla1320.com/wp-content/uploads/2016/04/RTIO2016-80x60.png 80w, http://www.radioisla1320.com/wp-content/uploads/2016/04/RTIO2016-100x75.png 100w, http://www.radioisla1320.com/wp-content/uploads/2016/04/RTIO2016-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ya son 20 clasificados boricuas a Río 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/13315-2/" rel="bookmark" title="Ya son 20 clasificados boricuas a Río 2016">Ya son 20 clasificados boricuas a Río 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/open-house-para-tiradores-en-el-albergue-olimpico/" rel="bookmark" title="Open House para tiradores deportivos en el Albergue Olímpico"><img width="180" height="135" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/tIRO-180x135.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2016/04/tIRO-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2016/04/tIRO-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2016/04/tIRO-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2016/04/tIRO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Open House para tiradores deportivos en el Albergue Olímpico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/open-house-para-tiradores-en-el-albergue-olimpico/" rel="bookmark" title="Open House para tiradores deportivos en el Albergue Olímpico">Open House para tiradores deportivos en el Albergue Olímpico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5ccd6aac39998" data-td_block_id="td_uid_25_5ccd6aac39998"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5ccd6aac39998" data-td_block_id="td_uid_25_5ccd6aac39998"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
				</ul>
</li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26475"><a href="http://www.radioisla1320.com/reportajes-especiales/">REPORTAJES ESPECIALES</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.radioisla1320.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-49351" class="post-49351 post type-post status-publish format-standard has-post-thumbnail hentry category-gobierno-y-politica category-portada category-ultima-hora tag-capitolio tag-rafael-hernandez-colon" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.radioisla1320.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Gobierno y Política" class="entry-crumb" href="http://www.radioisla1320.com/category/gobierno-y-politica/">Gobierno y Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Decenas llegan al Capitolio a rendirle homenaje a Rafael Hernández Colón</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.radioisla1320.com/category/gobierno-y-politica/">Gobierno y Política</a></li><li class="entry-category"><a  href="http://www.radioisla1320.com/category/portada/">Portada</a></li><li class="entry-category"><a  href="http://www.radioisla1320.com/category/ultima-hora/">Última Hora</a></li></ul>
            <header>
                <h1 class="entry-title">Decenas llegan al Capitolio a rendirle homenaje a Rafael Hernández Colón</h1>

                                    <p class="td-post-sub-title"> A las 12:00 del mediodía se celebrará una santa misa en La Catedral de San Juan.</p>
                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.radioisla1320.com/author/radio-isla-redaccion/">Radio Isla</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T09:52:14+00:00" >May 3, 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-49351">378</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radioisla1320.com%2Fdecenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Decenas+llegan+al+Capitolio+a+rendirle+homenaje+a+Rafael+Hern%C3%A1ndez+Col%C3%B3n&url=http%3A%2F%2Fwww.radioisla1320.com%2Fdecenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon%2F&via=radioislatv"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/&amp;media=http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Decenas+llegan+al+Capitolio+a+rendirle+homenaje+a+Rafael+Hern%C3%A1ndez+Col%C3%B3n%20-%20http%3A%2F%2Fwww.radioisla1320.com%2Fdecenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/" data-text="Decenas llegan al Capitolio a rendirle homenaje a Rafael Hernández Colón" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193.jpg" data-caption="Suministrada "><img width="640" height="394" class="entry-thumb td-modal-image" src="http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193-640x394.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193-640x394.jpg 640w, http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193-300x184.jpg 300w, http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193-768x472.jpg 768w, http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193-1024x630.jpg 1024w, http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193-683x420.jpg 683w, http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193-681x419.jpg 681w, http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Rafael Hernández Colón"/></a><figcaption class="wp-caption-text">Suministrada </figcaption></figure></div>
        	
		<p>Decenas de funcionarios y personalidades llegaron la mañana del viernes a la Rotonda de El Capitolio para unirse al velatorio del exgobernador, Rafael Hernández Colón, quien pereció la mañana del jueves, luego de un padecimiento de leucemia.</p>
<p>Cerca de las 9:10 de la mañana llegó el féretro a la Casa de las Leyes, para iniciar con el funeral de estado. Posteriormente, cerca de las 9:22 de la mañana dio inicio el acto protocolar.</p>
<p>Al resumir su vida en el servicio público, el maestro de ceremonia, José Juan Tañón, pidió a los presentes un aplauso para el exgobernador, quienes se pusieron de pie.</p>
<p>La cantante Marileyda entonó el himno de Puerto Rico, “La Borinqueña”, mientras que Jeidimar Rijo, recién ganadora de un concurso de talento, interpretó el himno de Estados Unidos, el “Star Spangled Banner”. Luego el padre José Antonio “Tito” Vázquez de la Parroquia Stella Maris tuvo a su cargo una oración junto al Coro de Niños de Ponce.</p>
<p>Entre los presentes están el gobernador, Ricardo Rosselló Nevares y el presidente del Senado, Thomas Rivera Schatz. También está la presidenta del Tribunal Supremo, Maite Oronoz, acompañada de los jueces asociados, entre otros funcionarios y personalidades. Asimismo, se unieron los exgobernadores, Carlos Romero Barceló, Sila María Calderón, Aníbal Acevedo Vilá y Luis Fortuño.</p>
<p>Al confirmar el fallecimiento el jueves, la familia del exmandatario indicó que siguiendo las instrucciones que les dejó relativas a su muerte, a las 12:00 del mediodía se celebrará una santa misa en La Catedral de San Juan.</p>
<p>Detallaron que luego de la misa, la comitiva fúnebre se detendrá brevemente frente a la sede del Partido Popular Democrático (PPD) en Puerta de Tierra. A las 6:00 de la tarde se expondrá en su Biblioteca Gubernatorial en la calle Mayor #50 de la Ciudad Señorial hasta las 11:00 de la noche.</p>
<p>Mientras, el sábado continuará el velatorio en la Biblioteca que lleva su nombre desde las 9:00 de la mañana y luego se celebrará una santa misa en La Catedral de Ponce a la 12:00 del mediodía. Luego de la misa, partirá hacia el camposanto donde se llevarán a cabo los actos fúnebres familiarmente.</p>
<p>Por otro lado, la alcaldesa de Ponce, María “Mayita” Meléndez informó que entre los deseos que estipuló por escrito el ilustre ponceño, uno de ellos fue que en su velatorio sus hijos y nietos transportaran su féretro a pie desde la Fundación hasta la Catedral Nuestra Señora de la Guadalupe, al costado de la Plaza Las Delicias. Eso ocurrirá el sábado.</p>
<p>El jueves el gobernador, Ricardo Rosselló Nevares decretó 30 días de duelo. Mientras, Meléndez Altieri indicó que se decretaron nueve días de duelo en Ponce, que conllevan la modificación de varias actividades previamente programadas.</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comments</h3><p class='commentcount'><fb:comments-count href="http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/"></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/" data-numposts="6" data-width="500" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>Vía</span><a rel="nofollow" href="#">Cybernews </a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.radioisla1320.com/tag/capitolio/">Capitolio</a></li><li><a href="http://www.radioisla1320.com/tag/rafael-hernandez-colon/">Rafael Hernández Colón</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radioisla1320.com%2Fdecenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Decenas+llegan+al+Capitolio+a+rendirle+homenaje+a+Rafael+Hern%C3%A1ndez+Col%C3%B3n&url=http%3A%2F%2Fwww.radioisla1320.com%2Fdecenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon%2F&via=radioislatv"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/&amp;media=http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Decenas+llegan+al+Capitolio+a+rendirle+homenaje+a+Rafael+Hern%C3%A1ndez+Col%C3%B3n%20-%20http%3A%2F%2Fwww.radioisla1320.com%2Fdecenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/" data-text="Decenas llegan al Capitolio a rendirle homenaje a Rafael Hernández Colón" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.radioisla1320.com/en-vivo-honras-funebres-de-rafael-hernandez-colon/">EN VIVO: Honras fúnebres de Rafael Hernández Colón</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.radioisla1320.com/nydia-velazquez-hace-llamado-a-emular-politicos-como-hernandez-colon/">Nydia Velázquez hace llamado a emular políticos como Hernández Colón</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.radioisla1320.com/author/radio-isla-redaccion/"><img alt='' src='http://0.gravatar.com/avatar/38a9b7b12e1f50c54af8b387a1eeba06?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/38a9b7b12e1f50c54af8b387a1eeba06?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.radioisla1320.com/author/radio-isla-redaccion/">Radio Isla</a></span></div><div class="td-author-url"><a href="http://radioisla1320.com">http://radioisla1320.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Radio Isla"></span><meta itemprop="datePublished" content="2019-05-03T09:52:14+00:00"><meta itemprop="dateModified" content="2019-05-03T09:52:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.radioisla1320.com/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.radioisla1320.com/wp-content/uploads/2016/04/RITV-2016.png"></span><meta itemprop="name" content="Radio Isla 1320 AM"></span><meta itemprop="headline " content="Decenas llegan al Capitolio a rendirle homenaje a Rafael Hernández Colón"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.radioisla1320.com/wp-content/uploads/2019/05/0-193.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="787"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_27_5ccd6aac465a1 = new tdBlock();
block_td_uid_27_5ccd6aac465a1.id = "td_uid_27_5ccd6aac465a1";
block_td_uid_27_5ccd6aac465a1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_27_5ccd6aac465a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5ccd6aac465a1_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":49351,"live_filter_cur_post_author":"18","block_template_id":""}';
block_td_uid_27_5ccd6aac465a1.td_column_number = "3";
block_td_uid_27_5ccd6aac465a1.block_type = "td_block_related_posts";
block_td_uid_27_5ccd6aac465a1.post_count = "3";
block_td_uid_27_5ccd6aac465a1.found_posts = "11377";
block_td_uid_27_5ccd6aac465a1.header_color = "";
block_td_uid_27_5ccd6aac465a1.ajax_pagination_infinite_stop = "";
block_td_uid_27_5ccd6aac465a1.max_num_pages = "3793";
tdBlocksArray.push(block_td_uid_27_5ccd6aac465a1);
</script><div class="td_block_wrap td_block_related_posts td_uid_27_5ccd6aac465a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5ccd6aac465a1" ><h4 class="td-related-title"><a id="td_uid_28_5ccd6aac46f3b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5ccd6aac465a1" href="#">Artículos relacionados</a><a id="td_uid_29_5ccd6aac46f80" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_5ccd6aac465a1" href="#">Más del autor</a></h4><div id=td_uid_27_5ccd6aac465a1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/intervienen-con-empleado-del-senado-por-poseer-arma-sin-licencia/" rel="bookmark" title="Intervienen con empleado del Senado por poseer arma sin licencia"><img width="238" height="178" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-238x178.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-238x178.jpg 238w, http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Intervienen con empleado del Senado por poseer arma sin licencia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/intervienen-con-empleado-del-senado-por-poseer-arma-sin-licencia/" rel="bookmark" title="Intervienen con empleado del Senado por poseer arma sin licencia">Intervienen con empleado del Senado por poseer arma sin licencia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/causa-para-juicio-contra-acusado-por-asesinato-de-estilista-de-corozal/" rel="bookmark" title="Causa para juicio contra acusado por asesinato de estilista de Corozal"><img width="238" height="178" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-238x178.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-238x178.jpg 238w, http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Causa para juicio contra acusado por asesinato de estilista de Corozal"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/causa-para-juicio-contra-acusado-por-asesinato-de-estilista-de-corozal/" rel="bookmark" title="Causa para juicio contra acusado por asesinato de estilista de Corozal">Causa para juicio contra acusado por asesinato de estilista de Corozal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/audio-los-jingles-de-rafael-hernandez-colon/" rel="bookmark" title="(AUDIO) Los jingles de campaña de Rafael Hernández Colón"><img width="238" height="178" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-238x178.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-238x178.jpg 238w, http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="(AUDIO) Los jingles de campaña de Rafael Hernández Colón"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/audio-los-jingles-de-rafael-hernandez-colon/" rel="bookmark" title="(AUDIO) Los jingles de campaña de Rafael Hernández Colón">(AUDIO) Los jingles de campaña de Rafael Hernández Colón</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5ccd6aac465a1" data-td_block_id="td_uid_27_5ccd6aac465a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5ccd6aac465a1" data-td_block_id="td_uid_27_5ccd6aac465a1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/decenas-llegan-al-capitolio-a-rendirle-homenaje-a-rafael-hernandez-colon/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.radioisla1320.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='49351' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_kast_widget"><h4 class="block-title"><span>Radio Isla 1320 AM</span></h4><div id="kast-widget"></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Radio Isla TV</span></h4>			<div class="textwidget"><p><a href="https://www.radioisla1320.com/radio-isla-tv/"><img class="alignnone " src="http://www.radioisla1320.com/wp-content/uploads/2016/08/RITV-2016.png" width="440" height="196" /></a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.radioisla1320.com/"><img class="td-retina-data" src="http://www.radioisla1320.com/wp-content/uploads/2016/04/RITV-2016.png" data-retina="http://www.radioisla1320.com/wp-content/uploads/2016/04/RITV-2016.png" alt="" title=""/></a></div><div class="footer-text-wrap"><p style="text-align: center;"><a href="http://www.radioisla1320.com/wp-content/uploads/2017/06/Sello-FCC.png"><img class=" wp-image-32144 alignleft" src="http://www.radioisla1320.com/wp-content/uploads/2017/06/Sello-FCC.png" alt="" width="110" height="117" /></a><a href="https://publicfiles.fcc.gov/am-profile/wskn" target="_blank" rel="noopener noreferrer">WSKN 1320 AM</a></p>
<p style="text-align: center;"><a href="https://publicfiles.fcc.gov/am-profile/wdep" target="_blank" rel="noopener noreferrer">WDEP 1490 AM</a></p>
<p style="text-align: center;"><a href="https://publicfiles.fcc.gov/am-profile/wley" target="_blank" rel="noopener noreferrer">WLEY 1080 AM</a></p>
<p style="text-align: center;"><a href="https://publicfiles.fcc.gov/am-profile/wkfe" target="_blank" rel="noopener noreferrer">WKFE 1550 AM</a></p></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioIslaTV" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/radioisla1320-1" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radioislatv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1onQR558XklBEqVC-sXFlw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_31_5ccd6aac49b14_rand td_block_template_1"  data-td-block-uid="td_uid_31_5ccd6aac49b14" ><script>var block_td_uid_31_5ccd6aac49b14 = new tdBlock();
block_td_uid_31_5ccd6aac49b14.id = "td_uid_31_5ccd6aac49b14";
block_td_uid_31_5ccd6aac49b14.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_31_5ccd6aac49b14_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5ccd6aac49b14_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5ccd6aac49b14.td_column_number = "1";
block_td_uid_31_5ccd6aac49b14.block_type = "td_block_7";
block_td_uid_31_5ccd6aac49b14.post_count = "3";
block_td_uid_31_5ccd6aac49b14.found_posts = "13682";
block_td_uid_31_5ccd6aac49b14.header_color = "";
block_td_uid_31_5ccd6aac49b14.ajax_pagination_infinite_stop = "";
block_td_uid_31_5ccd6aac49b14.max_num_pages = "4561";
tdBlocksArray.push(block_td_uid_31_5ccd6aac49b14);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_31_5ccd6aac49b14 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radioisla1320.com/intervienen-con-empleado-del-senado-por-poseer-arma-sin-licencia/" rel="bookmark" title="Intervienen con empleado del Senado por poseer arma sin licencia"><img width="100" height="75" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-100x75.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Intervienen con empleado del Senado por poseer arma sin licencia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/intervienen-con-empleado-del-senado-por-poseer-arma-sin-licencia/" rel="bookmark" title="Intervienen con empleado del Senado por poseer arma sin licencia">Intervienen con empleado del Senado por poseer arma sin licencia</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T13:00:02+00:00" >May 3, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radioisla1320.com/causa-para-juicio-contra-acusado-por-asesinato-de-estilista-de-corozal/" rel="bookmark" title="Causa para juicio contra acusado por asesinato de estilista de Corozal"><img width="100" height="75" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-100x75.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2019/05/2019-03-11_iraida-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Causa para juicio contra acusado por asesinato de estilista de Corozal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/causa-para-juicio-contra-acusado-por-asesinato-de-estilista-de-corozal/" rel="bookmark" title="Causa para juicio contra acusado por asesinato de estilista de Corozal">Causa para juicio contra acusado por asesinato de estilista de Corozal</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T12:54:43+00:00" >May 3, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radioisla1320.com/audio-los-jingles-de-rafael-hernandez-colon/" rel="bookmark" title="(AUDIO) Los jingles de campaña de Rafael Hernández Colón"><img width="100" height="75" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-100x75.jpg" srcset="http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-100x75.jpg 100w, http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-80x60.jpg 80w, http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-180x135.jpg 180w, http://www.radioisla1320.com/wp-content/uploads/2019/05/capturadepantall-df675ad839c0dcabc9a48d63e12a5eaa-600x400-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(AUDIO) Los jingles de campaña de Rafael Hernández Colón"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/audio-los-jingles-de-rafael-hernandez-colon/" rel="bookmark" title="(AUDIO) Los jingles de campaña de Rafael Hernández Colón">(AUDIO) Los jingles de campaña de Rafael Hernández Colón</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T11:14:30+00:00" >May 3, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_32_5ccd6aac4bf16_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5ccd6aac4bf16" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.radioisla1320.com/category/ultima-hora/">Última Hora<span class="td-cat-no">10822</span></a></li><li><a href="http://www.radioisla1320.com/category/gobierno-y-politica/">Gobierno y Política<span class="td-cat-no">7210</span></a></li><li><a href="http://www.radioisla1320.com/category/locales-regionales/">Locales / Regionales<span class="td-cat-no">3588</span></a></li><li><a href="http://www.radioisla1320.com/category/portada/">Portada<span class="td-cat-no">3180</span></a></li><li><a href="http://www.radioisla1320.com/category/policia-y-tribunales/">Policía y Tribunales<span class="td-cat-no">2066</span></a></li><li><a href="http://www.radioisla1320.com/category/deportes/">Deportes<span class="td-cat-no">516</span></a></li><li><a href="http://www.radioisla1320.com/category/entretenimiento/">Entretenimiento<span class="td-cat-no">384</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

    <script>
        (function ($) {

            $.kast({
                host: '70.35.204.175',
                port: 8014,
                version: 2,
                sid: 1,
                statsPath: 'stats',
                playedPath: 'played',
                directStreamURL: false,
                ui: 'colored',
                theme: 'dynamic',
                colors: {primary: 'orange', accent: 'green'},
                startTemplate: 'minimized',
                position: 'right',
                container: '#kast-widget',
                autoPlay: false,
                autoUpdate: true,
                artwork: ['http://www.radioisla1320.com/wp-content/uploads/2015/12/unnamed.jpg'],
                statusBar: true,
                minimizeMaximize: true,
                muteUnmute: true,
                startMuted: false,
                serverInfo: false,
                played: false,
                currentTrack: 'Radio Isla',
                currentArtist: '1320 AM En Vivo',
                playedTracks: false,
                playedArtists: false,
                offlineCheck: false,
                mobileCare: ['low'],
                language: {offlineText: 'Temporarily Offline', playedText: 'Played', unknownTrackText: 'Unknown Track', unknownArtistText: 'Unknown Artist'},
                irrelevantWords: ["feat.", "ft.", "Feat.", "Ft."],
                overHTTPS: false,
                onReady: function () {},
                onAudioLoad: function () {},
                onMobile: function () {},
                onPlay: function () {},
                onPause: function () {},
                onMute: function () {},
                onUnmute: function () {},
                onMinimize: function () {},
                onMaximize: function () {},
                onUpdate: function () {},
                onUpdateAll: function () {},
                onCurrentArtwork: function () {},
                onPlayedArtworks: function () {},
                onCurrentInfo: function () {},
                onPlayedInfo: function () {},
                onDynamicColors: function () {},
                onDynamicColorsContrast: function () {},
                onDynamicTheme: function () {}            });
            
        })(jQuery);
    </script>
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1584593711791627&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mas historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radioisla1320.com/intervienen-con-empleado-del-senado-por-poseer-arma-sin-licencia/" rel="bookmark" title="Intervienen con empleado del Senado por poseer arma sin licencia"><img width="300" height="160" class="entry-thumb" src="http://www.radioisla1320.com/wp-content/uploads/2018/09/Policia-de-Puerto-Rico-8975-300x160.jpg" alt="" title="Intervienen con empleado del Senado por poseer arma sin licencia"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.radioisla1320.com/intervienen-con-empleado-del-senado-por-poseer-arma-sin-licencia/" rel="bookmark" title="Intervienen con empleado del Senado por poseer arma sin licencia">Intervienen con empleado del Senado por poseer arma sin licencia</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://www.radioisla1320.com/author/radio-isla-redaccion/">Radio Isla</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T13:00:02+00:00" >May 3, 2019</time></span>                <div class="td-module-comments"><a href="http://www.radioisla1320.com/intervienen-con-empleado-del-senado-por-poseer-arma-sin-licencia/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5ccd6aac4e6b1
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.radioisla1320.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.radioisla1320.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radioisla1320.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.4'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.radioisla1320.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.radioisla1320.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.radioisla1320.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>